Гарины: Дворяне

Дворяне

Гарины — дворяне

Гарин Ант. Прокоф. (г. Екатеринослав), штабс-капитан, 3 часть. Приписан к Екатеринославскому уезду Екатеринославской губернии. Жена — Гарина Алевтина Вас.1

Гарин Николай Павлович (1861—после 1917), русский административный деятель. Из дворян Санкт-Петербурсгкой губернии. Тайный советник.
Родился в 1861 г.; кончил курс училища правоведения; в 1897 г. помощник статс-секретаря государственного совета; в 1905 г. командирован в распоряжение петербургского генерал-губернатора Трепова для организации генерал-губернаторского управления и назначен делопроизводителем особого вневедомственного совещания под председательством графа А.П. Игнатьева для согласования действующих узаконений с Высочайшим указом 17 апреля 1905 г. по делам веры. С июля по конец 1905 г. был директором департамента полиции, а с конца 1905 г. по 1913 — сенатор. В этой должности он состоял, между прочим, членом особого совещания под председательством статс-секретаря Фриша по пересмотру проекта нового сеймового устава великого княжества Финляндского, который и введен в действие с 1906 г. 15 декабря 1907 г. на Гарина возложено производство сенаторской ревизии московского градоначальства и московской полиции, а 29 августа 1908 г. — и ревизия прочих московских правительственных установлений. Ревизия Гарина раскрыла массу злоупотреблений и привела к преданию суду московского градоначальника Рейнбота. 20 мая 1909 г. Гарину Высочайше поручено обревизование учреждений и установлений военных округов в империи, а 27 декабря того же года — и прочих учреждений военного ведомства. Эта ревизия тоже привела к открытию множества злоупотреблений и к преданию суду весьма многих интендантов2, 3. В 1915 году — Член Государственного Совета. В 1916—1917 помощник военного министра1.

Гарин Прокофий Фёдорович — дворянин Змиевского уезда, в 1825 г. имение дер. Николаевка. Родной брат Василий, подпоручик, имение дер. Радомысль, жена Марья4.

Гарин Фёдор Васильевич — прапорщик, в 1858 г. имение дер. Фёдоровка Змиевского уезда. Жена Надежда, дочери: Аделаида, Любовь4.

1. Всероссийское генеалогическое древо.
2. http://www.rulex.ru/01040893.htm, http://kolibry.astroguru.com/01040893.htm.
3. Департамент полиции.
4. Энциклопедия фамилий Харьковской губернии — Харьковский частный музей городской усадьбы.

Гарины — дворяне

Воспоминания Юрия Алексеевича Кукина: «…Как в сказке: двое умных — купцы, а третий — дурак. Третий решил учиться в Петербургском университете, денег у него для этого хватало. Окончил дед два факультета — биологический и, если не ошибаюсь, лесотехнический. Красив был, как чёрт. В Новой Ладоге он стал лесничим, иначе — инженером леса. Влюбился в Варю Гарину, девушку из семьи столбовых дворян. Жили Гарины на Ладоге, потому что туда моего прадеда, либерала, который проповедовал идеи всех этих Плехановых, отправили из столицы на высылку.

…В тридцатые годы почти все Гарины и питерские Кукины уцелелели. Но… Брат бабушки, Виталий Гарин, был начальником строительства Днепрогэса, другом Серго Орджоникидзе. Ему приходилось подписывать списки: таких-то работников уничтожить, на их место прислать новых. Подписывал не глядя. А в одном из списков была фамилия родственника…»1.

1. Доморощенков С. «Культ личности» Юрия Кукина // Архангельская областная газета. № 116. Четверг, 24 июня 2004 г.

О событиях в селе Бортсурманы (лето 1918 года): «…Карательный отряд, выступивший на подавление сопротивления, почти весь состоял из латышей. Возглавлял его некий Гарин, выходец из дворян Нижегородской губернии…
…Начальник отряда Гарин вскоре был убит самими карателями…»1.
Подробнее можно прочитать здесь.

1. Иеромонах Дамаскин (Орловский). Жизнеописание священномучеников Михаила (Воскресенского), Стефана (Немкова) и иных. Тверь: Изд-во «Булат», 1992.

Фамилия: Гарин.
Губерния: Минская.
Часть Дворянской родословной книги: 3.
Номер: 326.

Источник: S. Dumin, S. Górzyński. Spis szlachty wylegitymowanej w guberniach grodzieńskiej, mińskiej, mohylewskiej, smoleńskiej i witebskiej. - Warzsawa: DiG, 1993. S. 123-156 (Думин С., Гуржинский С. Список дворянства, утверждённого в Витебской, Гродненской, Минской, Могилевской и Смоленской губерниях. Варшава: DiG, 1993. С. 123—156).1

1. База данных: Дворянские роды, утвержденные в Витебской, Гродненской, Минской, Могилевской и Смоленской губерниях. Результат выполнения запроса «Гарин».

Михалков-Кончаловский (Михалков) Андрон (Андрей) Сергеевич, (Москва), советский и американский режиссёр («Первый учитель», «История Аси Клячиной, которая любила, да не вышла замуж», «Дворянское гнездо», «Дядя Ваня», «Романс о влюблённых», «Сибириада», «Ближний круг», «Курочка Ряба», «Дом дураков»), сценарист («Каток и скрипка», «Первый учитель», «Андрей Рублёв», «Ташкент — город хлебный», «Дворянское гнездо», «Песнь о Маншук», «Дядя Ваня», «Конец атамана», «Ждём тебя, парень…», «Седьмая пуля», «Лютый», «Поклонник», «Раба любви», «Транссибирский экспресс», «Кровь и пот», «Сибириада», «Ближний круг», «Курочка Ряба»), актёр («Суд сумасшедших», «Иваново детство»), художник, «звезда» рекламного ролика «Витамины Лайнуса Полинга», народный артист РСФСР, сын писателя Сергея Михалкова и поэтессы Натальи Кончаловской, брат режиссёра Никиты Михалкова, внук художника Петра Кончаловского, правнук художника Василия Сурикова, шурин писателя Юлиана Семёнова, муж актрисы Юлии Высоцкой, от этого брака — дочь Мария и сын Пётр, был мужем (1955—56) балерины Ирины Кандат, которая ушла от него к дирижёру, мужем актрисы Натальи Аринбасаровой, от этого брака — сын режиссёр Егор Михалков-Кончаловский, мужем француженок Маши Мериль (из рода российских князей Гариных) и Вивиан Годэ, от этого брака — дочь Александра, мужем телеведущей Ирины Ивановны Мартыновой, от этого брака — дочери Наталья и Елена, гражданским мужем актрис Елены Кореневой и Ширли Мак-Лейн. Артистка ансамбля Дмитрия Покровского Ирина Бразговка 15 лет скрывала, что у неё дочь — Даша от Михалкова. В 1961 году, по признанию Андрея Сергеевича, он чуть не женился на актрисе Беате Тышкевич, имел романы с актрисами: Жанной Болотовой, Марианной Вертинской, Светланой Светличной, Ириной Купченко, Натальей Андрейченко, телефонный роман с актрисой Викторией Лепко1.

1. Под одной звездой с «Созвездием»: Выдержки из энциклопедического справочника

На титульную страницу


Гарины

Дворяне

С родословными

Без родословных

Псевдонимы

Литературные персонажи, названия

Интернет-форум сайта

Чат

Сообщество

Ссылки

Как нарисовать родословное дерево

Сайт в формате chm

Викторина

Гарины

ГАРИН Г а р я — разговорная форма имени Георгий; в переводе с греческого — земледелец.
Федосюк Ю. Русские фамилии: Популярный этимологический словарь.
М.: Детская литература, 1980. 239 с., ил.

На страницах данного сайта мы попытаемся собрать информацию о носителях этой фамилии — как родственниках, так и однофамильцах, о людях известных и неизвестных. Возможно кто-то найдёт здесь своих родственников, а кто-то, посетив этот сайт, впервые по-настоящему заинтересуется историей своего рода.

На сайте несколько разделов:
те, для кого родословное дерево уже составляется;
те, для кого родословное дерево ещё не составлено;
те, для кого составление родословного дерева не входит в задачи автора сайта (литературные персонажи, а также лица, использовавшие фамилию Гарин как псевдоним).

Цель проекта: попытаться объединить носителей фамилии Гарин в одно или, что более вероятнее, в несколько родословных деревьев.

N.B.: 1) на сайте дана информация либо опубликованная ранее в открытой печати, либо предоставленная самими героями публикаций;
2) оформление сайта максимально упрощено с целью ускорения загрузки на слабых российских серверах.

P.S.: автор сайта будет Вам благодарен, если Вы укажите на ошибки, сделаете дополнения или оповестите носителей фамилии Гарин о существовании данного сайта.

Новости сайта.
17 мая 2005. Изменено оформление начальной страницы. Переработан и дополнен раздел Литературные персонажи. Мелкие правки в разделе С родословными. Обновлён chm-файл.
14 мая 2005. Открыт раздел Викторина сайта.
13 мая 2005. Количество персон без родословных составило около 260 человек; большая часть — с сайта Победители. Солдаты Великой Войны.
6 мая 2005. Мелкие, но многочисленные добавления. Обновлён chm-файл.

Ваши пожелания, а также информацию, касающуюся тематики сайта,
Вы можете выслать по адресу: gariny@narod.ru
© Дизайн сайта: Эдуард Гарин
Сайт оптимизирован под Internet Explorer 4.0 и выше.
Дата создания: 6 октября 2004 г. Последнее обновление: 17 мая 2005 г.


Ссылки

Всероссийское Генеалогическое Древо.

Генеалогия.РУ.

Фамильные кланы.

Программа «Российские династии».

Поиск пропавших предков. Здесь размещена обширная коллекция ссылок.

Литера.Ру.

Историко-Родословное общество в Москве.

Петербургский генеалогический портал.

Уральское Историко-Родословное общество.

Уральское Генеалогическое общество.

Генеалогия села Покровского.

Генеалюбитель.

Начни создавать свою родословную с себя, рассылка на Subscribe.ru.

На титульную страницу


Гарины: Литературные персонажи

Литературные персонажи

Гарин Пётр Петрович, инженер, персонаж романа А.Н. Толстова «Гиперболоид инженера Гарина».
«…Мало кому известно, что прототипом Гарина стал реально существовавший, очень талантливый инженер Аполлон Аркадьевич Цимлянский, сын чиновника придворного ведомства. По воспоминаниям некоторых современников, граф Алексей Толстой лично знал Цимлянского в 20-е годы, поскольку они вместе жили на одной улице в Царском Селе под Петроградом…»1.
Подробности можно узнать здесь.

1. ЦНИИ РТК — Энциклопедия космонавтики: Васильев В. Гиперболоид инженера Цимлянского.

Гарин, штаб-ротмистр, персонаж поэмы Михаила Юрьевича Лермонтова «Тамбовская казначейша».
«…Один улан, жуткий повеса, занимал номерок в гостинице аккурат напротив Дуниных окошек. Сам из себя как есть пригожий: и ус чёрен, и взор пылкий. Всё отцовское именье прокутил ещё корнетом, с тех пор живёт как птица — что день грядущий подаст, то и его. Но в 30 лет хорош порхать, пора уже задуматься о чём-то более стабильном. По прибытии в Тамбов первым делом Гарин разузнал у трактирщика на предмет богатых невест…»1, 2.

1. Михаил Юрьевич Лермонтов (1814—1841). Тамбовская казначейша — Поэма (1838).
2. Архив рассылки Библиотека Всемирной Литературы.

Гарина, жена полковника Берестова — персонажи произведения Фёдора Михайловича Достоевского «Бесы» (часть 3. Многотрудная ночь. III).
«…— А знаете, Верховенский, восемь часов в вагоне ужасный жребий. Тут уезжает с нами в первом классе Берестов, пресмешной один полковник, сосед по имению; женат на Гариной (nеe Garine) и знаете, он из порядочных. Даже с идеями. Пробыл здесь всего двое суток. Отчаянный охотник до ералаша; не затеять ли, а? Четвертого я уже наглядел — Припухлов, наш Т-ский купец с бородой, миллионщик, то-есть настоящий миллионщик, это я вам говорю…. Я вас познакомлю, преинтересный мешок с добром, хохотать будем…»1.

1. Ф.М. Достоевский «Бесы».

Гарин, князь. Персонаж произведения И.С. Тургенева «Рудин».
«…— Кто это?
— Некто Муффель, барон, камер-юнкер из Петербурга. Дарья Михайловна недавно с ним познакомились у князя Гарина и с большой похвалой о нём отзываются, как о любезном и образованном молодом человеке. Господин барон занимаются также литературой, или, лучше сказать… ах, какая прелестная бабочка! извольте обратить ваше внимание… лучше сказать, политической экономией. Он написал статью о каком-то очень интересном вопросе — и желает подвергнуть её на суд Дарье Михайловне…»1.

«…Дарья Михайловна отряхнула пятым пальцем пепел с пахитоски.
— Да больше почти никого нет. Липина, Александра Павловна, которую вы вчера видели: она очень мила, но и только. Брат её — тоже прекрасный человек, un parfait honnete homme. Князя Гарина вы знаете. Вот и все…»2, 3.

1. И.С. Тургенев «Рудин».
2. И.С. Тургенев «Рудин» (IV).
3. И.С. Тургенев «Рудин» (IV).

Гарин. Персонаж произведения Джона Голсуорси «Вилла Рубейн».
«…Гарин, русский с реденькой каштановой бородкой и жёлтыми зубами… у него был вечно голодный вид… он был замешан в каком-то деле в России…»1.

1. Голсуорси Дж. «Вилла Рубейн».

Гарин, персонаж романа Андре Мальро (Andre Malraux, 1901—1976) «Завоеватели» (Les Conquerants) (1928).
«…Первый роман Мальро «Завоеватели» (1928) — о всеобщей забастовке в Кантоне (в 1925 г.), где Мальро бывал, что дало ему возможность рассказать о подлинных событиях, сохраняя видимость репортажа, хроники, максимальной достоверности. Героем романа является Гарин, один из руководителей революции, «западный человек» даже по своему происхождению (сын швейцарца и русской). С помощью революционной борьбы Гарин пытается восстановить социальную справедливость в мире эксплуатации, вопиющего неравенства, нищеты. Коль скоро он революционер, его деятельность не является «немотивированным действием»; и весомые мотивировки, и значительная цель очевидны в его поступках. Гарин действует в определенном социальном пространстве, а не в чистом поле вседозволенности…»1.
«…Между тем мы вправе прилагать к Мальро и этот критерий: от собственного имени и особенно от имени Гарина, своего второго я, автор не скупится на суждения по поводу революции…»2.
См. также: Мурашкинцева Е.Д. Зарубежная литература…3.
См. также: Троцкий Л. Задушенная революция2, 4 и Троцкий Л. Об удушенной революции и её удушителях5.

1. Зарубежная литература XX века. Учебник под ред. Л.Г.Андреева. Экзистенциализм.
2. Троцкий Л. Задушенная революция.
3. Мурашкинцева Е.Д. Зарубежная литература XX века в кратком изложении или здесь.
4. Троцкий Л. Задушенная революция.
5. Троцкий Л. Об удушенной революции и её удушителях.

Гарин Николай Петрович, майор, персонаж произведения С. Аскинадзе «Дела майора Гарина»1.

1. Особое назначение: Сборник. Алма-Ата: Изд-во «Казахстан», 1972.

Гарин Станислав Анатольевич, персонаж произведения Альберта Зарипова «Прощай моё мужество». Старший лейтенант, оперативный офицер 1 группы 1 роты в/ч 11879; принимал участие в штурме села Первомайского Республики Дагестан в январе 1996 года, где был ранен. Выпускник Рязанского военно-десантного командного училища (РВДКУ)1.
Станислав Анатольевич — реальное лицо, его фамилия в произведении изменена.

1. Зарипов А. Первомайка.

Гарин Геннадий Александрович, персонаж произведения В. Щербакова «Отступление». Руководитель группы биологов1.

1. Щербаков В. Отступление.

Гарин Тимур, персонаж произведения Антона Станиславовича Антонова «Пепел наших костров».
«…С пресс-конференции в министерстве по чрезвычайным ситуациям вольный стрелок Тимур Гарин уехал вместе с телерепортёрами. Своей машины у него не было, а общественный транспорт за город не ходил. Дороги были перекрыты на выезде с кольцевой…»1.

1. Тимур Гарин.

Гарин, персонаж произведения Эдуарда Мухутдинова «Ириф».
«…Гарин внимательно огляделся по сторонам и поспешно нырнул в узкий тёмный переулок. Быстро дойдя почти до его конца, он ещё несколько мгновений понаблюдал за просветом, который только что преодолел. После чего исчез в другом, ещё более тёмном переулке. Он привёл Гарина прямо к двери, в которой сразу же после стука открылось окошко. Мрачный взгляд слуги небрежно скользнул по Гарину, и дверь открылась. Верзила отступил, пропуская Гарина внутрь, проверил оба переулка, потом дверь закрылась снова…»1.

1. Эдуард Мухутдинов «Ириф».

Гарин Николай Иванович, полковник в отставке, персонаж произведения Белобров-Попова «Возвращение русского обливатора»1.

1. Возвращение русского обливатора.

Гарин, персонаж произведения Андрея Арбеньева «Темечко».
«…Мой знакомый из шестой квартиры, Гарин его фамилия, в насмешку называет кобеля динозавром, и терпеть его не может. Чара его тоже терпеть не могла, но если Гарин не любит "динозавра" без видимой причины, у Чары на это имелись свои основания…»1.

1. The Top.

Гарин, персонаж пьесы Константина Костенко «Клаустрофобия».
«…Речь в пьесе идёт о трёх заключенных: двое из которых, сидящие — один за убийство таксиста Прищепа и другой за ограбление кассы Гарин — ведут беседы о жизни и судьбе, а третий — пытавшийся ограбить киоск детдомовский мальчик — немой. В финале Гарин соблазняет, а потом убивает мальчика…»1.

1. Весь мир — тюрьма. Петербургский Театральный Журнал. Пресса. «Коляда-театр».

Гарин, торговец. Персонаж произведения Элизабет Мун «Клятва наёмника».
«…— Сегодня с нами здесь находятся и бывшие члены Совета: господин Хостин, наш мельник, торговец Гарин Гаринссони господин Доггель, кузнец. Эрис Арвидсдоттер представляет здесь владельцев ферм.
Торговец Гарин был одет как типичный купец,…»1, 2.

1. Мун Э. Клятва наёмника / Перевод с англ. Н. Чернышевой-Мельник.
2. Мун Э. Клятва наёмника (фрагмент).

Гарина Инна, персонаж произведения Аллы Евгеньевны Тумановой «Шаг вправо, шаг влево…». Соседская девочка, у которой был велосипед из Англии; жила в одном дворе с сыном И.В. Сталина (возможно, Инна Гарина — реальный персонаж)1.

1. Туманова А.Е. Шаг вправо, шаг влево… / Послесл. А.М. Борщаговского. М.: Издат. группа «Прогресс»: Литера, 1995. 239 с.

Гарина Нина, персонаж произведения Ивана Новикова «Руины стреляют в упор» (публикуется в «Минском курьере» к 60-летию освобождения Минска).
«…В последнее время Толик Левков непрерывно курсировал между Налибокской пущей и Минском. Партизанский отряд, где он числился связным, имел много дел к городе, и одной Нине Гариной трудно было справиться. Она и так, переодетая мальчиком-подростком, часто приезжала в город. Самые бдительные полицейские заставы обходила ловко, хитро, не вызывая подозрений врага…»1.

1. Минский Курьер: № 301. Пятница, 09 апреля 2004 г., Минский Курьер: № 347. Пятница, 18 июня 2004 г..

Гарин Виктор Михайлович и его дочь Гарина Оксана, персонажи произведения Софии Каждан «Сибирячка»1.

1. Каждан С. «Сибирячка».

Гарин Борис Никитович и его дочь Гарина Оля, персонажи произведения Николая Александровича Шипилова «Золотая цепь»1, 2.

1. Шипилов Н. «Золотая цепь».
2. Шипилов Н. «Золотая цепь».

Гарин Пётр Петрович, к.т.н., персонаж произведения В. и Д. Нарижных «Летопись»1.

1. Нарижные В. и Д. Рассказы.

Гарин, монах. Персонаж фантастического рассказа Светланы Эст «О смелом парне будет речь…».
«…— Ага, в-ухи-того-самого, — неприятно осклабился казначей. — А брат Гарин из храма рыцарей лика Господня, он тоже образованный…»1.

1. Эст С. «О смелом парне будет речь…»: фантастический рассказ.

Гарин. Персонаж произведения И. Грековой «Фазан».
«…Среди мальчишек невозбранно царили два отъявленных бандита: Гарин и Портянкин. Кошмар его ночей. Гарин — огромный, толстый, с заплывшими глазками, не просто вор, а разбойник (вырывал из рук у младшего дневную порцию хлеба и тут же сжирал). Циник и садист. Любил поднимать маленьких за уши и «показывать им Москву»…»1.

1. Грекова И. «Фазан».

Гарина Наталья, персонаж детектива Анны Малышевой «Стриптиз перед смертью»1.

1. «Альдебаран» Детектив: Анна Малышева: Стриптиз перед смертью.

Гарины (Ассистент Гарин, МНС Гарин, Инженер Гарин), персонажи из «Братья пилоты»1.

Ассистент Гарин
Ассистент Гарин

МНС Гарин
МНС Гарин

Инженер Гарин
Инженер Гарин

1. Братья Пилоты — официальный сайт проекта.

Гарин де Монглан, рыцарь. Персонаж древнефранцузского эпоса «LA GESTE DE GARIN DE MONGLANE ИЛИ DE GUILLAUME D'ORANGE» («Цикл о Гарине де Монглане и Гийоме Оранжском»).
«…Теперь сражаться на границах христианства против сарацин будет Гарин де Монглан и его потомки…»1.

1. Французский эпос.

Гарина как имя

Гарина Керимова (Азербайджан), народная артистка, лауреат международных конкурсов вокалистов1, 2.

1. Состоялась премьера оперы «Кероглу».
2. Гаджиева А. Ангелина Швачка: «Я пела перед "экзотической публикой"»: Украинская оперная певица рассказывает о своих впечатлениях от гастролей в Баку.

Прочее

ООО «Вебкорпорация инженера Гарина» (г. Томск?). Предоставляют хостинг и осуществляют регистрацию доменов1.

1. Зона .ru — «Забей себе место».

«Гарин и гиперболоиды», название рок-группы 1980-х гг.
«…А началось все осенью 1981-го, когда на обломках давно забытых команд «Пилигрим», «Абзац» и «Палата номер 6» возникло трио «Гарин и гиперболоиды». Пару месяцев спустя состав его сократился до дуэта, а название обратилось в «Кино», — в ту пору за ним скрывались Виктор Цой и Алексей Рыбин…»1. Об истории группы можно прочитать здесь 2.

1. История группы КИНО.
1. Я хочу рассказать вам о книге (По повести А. Рыбина «"Кино" с самого начала»).

«Гарин-групп» (г. Москва).
«Производство основано 7 марта 1996 года. Наша компания занимается изготовлением валиков малярных. Мы выступали на всевозможных выставках, в том числе «Intertool-2002». Также «Гарин-групп» входит в Московскую Ассоциацию Предпринимателей и является самой известной фирмой по производству валиков в России. Международный клуб по регистрации рекордов Гиннеса зафиксировал изготовление самого большого в мире малярного валика». Адрес: Россия, 123022, Москва, ул. Красная Пресня, 30, стр. 1. Тел.: (7-095) 916-6985. Факс: (7-095) 242-9933. E-mail: garin-group@narod.ru 1.

1. ГАРИН-ГРУПП | Список участников | Участники выставки | ISET (Мир инструмента)'2004.

Журнал «Кольт энд Гарин», проект NPJ (Net Project Journal — Журнал Сетевого проекта)1.

1. Кольт энд Гарин.

Garin College (Новая Зеландия), название школы, основанной в январе 2002 года католической церковью.
«…Garin College is a school that achieves excellence in a wide range of areas. Academic excellence is our priority. We want our graduates to be young Christian men and women of faith, hope and integrity — people who have a sense of right and wrong, and a sense of their responsibility to make a difference…»1.

1. Garin College Homepage.

На титульную страницу


Гарины: Псевдонимы

Псевдонимы

Ниже приводится список людей, информацию о которых удалось собрать на сегодняшний день (в алфавитном порядке псевдонимов).
Гарин Александр (Синяев Александр), писатель.
Гарин Дмитрий Викторович (Виндинг Дмитрий Викторович) (1853—1921), актёр, даматург.
Гарин Николай Георгиевич (Михайловский Николай Георгиевич) (1852—1906), писатель.
Гарин Пётр (Инжеватов Сергей), редактор «Биржевой газеты».
Гарин Сергей Александрович (Гарфильд Сергей Александрович) (22.08.(03.09).1873—02.03.1927), прозаик, поэт, даматург.
Гарин (Гумберт Александр), программный директор «Радио Ностальжи».
Гарина Елизавета Павловна (урожд. Лядова, по мужу Виндинг, Елизавета Павловна), актриса.
Гарина Зоя (Пархомчук Зоя Гарьевна), композитор, поэт, исполнитель.
Гарина Нина Михайловна (Гарфильд Нина Михайловна), жена С.А. Гарфильда.

На титульную страницу


Гарины

Викторина

В этом разделе Вам предлагается ряд вопросов, ответы, на которые Вы можете найти на страницах этого сайта.

  1. Назовите настоящее полное имя человека, одним из псевдонимов которого был «Д. Ленин».
  2. Известный одесский вымогатель и аферист, прототип Остапа Бендера.
  3. Профессор, академик РАЕН, специалист в области онкологии.
  4. Литературный персонаж, чьим прототипом был Аполлон Аркадьевич Цимлянский.
  5. Единственная в Бурятии из женщин-участниц войны, награждённая орденом Славы.
  6. Детский писатель, автор книги «Уголёк».
  7. Заведующий кафедрой «Безопасность жизнедеятельности» Ростовского гос. ун-та путей сообщения (РГУПС), канд. техн. наук, профессор, член-корр. Международной академии наук экологии и безопасности жизнедеятельности.
  8. Название трио, ставшего впоследствии группой «Кино».
  9. Приоритет нашей страны в конструировании сшивающих аппаратов признан во всём мире. Как звали хирурга, впервые успешно осуществившего операцию с использованием такого аппарата?
  10. Отставной генерал, пресс-секретарь генерала Пиночета.
  11. Заслуженный артист РФ, гитарист, работает в Государственном Музыкальном Училище Эстрадно-Джазового Искусства.
  12. Первый победитель велогонки «Тур де Франс» (1903 год).
  13. Назовите настоящее имя анархиста-коммуниста, которого неоднократно упоминает в своих работах Л. Троцкий.
  14. Киноактёр и композитор, снимался в фильме «Женщина, которая поёт».
  15. Назовите имя известного советского и российского барда, чья бабушка (в девичестве — Гарина) была родом из столбовых дворян.
  16. Каково происхождение псевдонима «Гарин» у Н.Г. Михайловского?
  17. Где родился Герой Советского Союза *.*. Гарин?
  18. Известный советский и американский режиссёр, который был женат на француженке из рода российских князей Гариных.
  19. Журналист, публицист, социолог, редактор «Правды», собкорр «Известий», персонаж книги Менахема Бегина «В белые ночи».
  20. Русско-украинский поэт, автор сборника стихов «Красные сполохи».
  21. Сколько человек размещено на самом большом родословном дереве из представленных на данном сайте?
  22. Фамилия полковника из произведения Ф.М. Достоевского «Бесы», который был женат на Гариной.
  23. Антиквар, директор «Альфа-Арта», организовавший в своё время 29 аукционов.
  24. Преподаватель пения у Г.П. Вишневской и Т.В. Кравцовой.
  25. Киноактёр, народный артист СССР, озвучивал мультфильмы: «Дюймовочка», «Лягушка-путешественница», «Винни-Пух и день забот» и др.
  26. Персонажи из «Братья пилоты»: МНС Гарин, Инженер Гарин. Назовите должность третьего Гарина.
  27. Против кого должен был сражаться на границах христианства Гарин — рыцарь древнефранцузского эпоса?
  28. Назовите четырёх известных футболистов Гариных.
  29. Киноактёр, снимавшийся в фильмах «Ближний круг», «Ермак».
  30. Главный редактор журнала «Элитная недвижимость в Омске».
  31. Известный российский бард, лауреат Национальной премии «Шансон Года-2003» в номинации Автор-исполнитель.
  32. Назовите имя человека, которому в начале XX века было поручено обревизование учреждений и установлений военных округов и прочих учреждений военного ведомства в Российской империи, приведшее к открытию множества злоупотреблений и к преданию суду весьма многих интендантов
  33. Шпажистка, победитель XX летней Универсиады.

На титульную страницу


Гарины — родословные деревья

Родословные деревья Гариных

Ниже приводятся отдельные ветви родословных деревьев рода Гариных, которые со временем возможно сольются (размещены в порядке поступления).

01. От Гарина Ивана Николаевича (1859—1927, с. Ковезино, Некоузский район Ярославской обл.).
●Гарин Владимир Иванович (с. Ковезино)
●Гарин Константин Иванович (1887, с. Ковезино — 1932?) — Гарин Александр Константинович (с. Ковезино — г. Донецк) — Гарин Александр Александрович (г. Донецк)
●Гарин Константин Иванович (1887, с. Ковезино — 1932?) — Гарин Борис Константинович
●Гарин Константин Иванович (1887, с. Ковезино — 1932?) — Гарин Виктор Константинович (1925?, с. Ковезино — 1941, г. Рыбинск)
●Гарин Константин Иванович (1887, с. Ковезино — 1932?) — Гарин Николай Константинович (с. Ковезино — г. Чудово)
●Гарин Константин Иванович (1887, с. Ковезино — 1932?) — Гарин Михаил Константинович (с. Ковезино)
●Гарин Константин Иванович (1887, с. Ковезино — 1932?) — Гарин Сергей Константинович (01.01.1918, с. Ковезино — 19.09.1997, г. Рыбинск) — Гарин Владимир Сергеевич (1946—1949, г. Рыбинск)
●Гарин Константин Иванович (1887, с. Ковезино — 1932?) — Гарин Сергей Константинович (01.01.1918, с. Ковезино — 19.09.1997, г. Рыбинск) — Гарин Виталий Сергеевич (18.02.1949—11.08.1998, г. Рыбинск) — Гарин Эдуард Витальевич (18.07.1973, г. Рыбинск, п. Борок)
●Гарин Михаил Иванович (1902—1922, с. Ковезино)

02. От Гарина Калистрата Леонтиевича (?—1973, с. Криволучье, Николаевский уезд Самарской губернии).
●Гарин Иван Калистратович (14.12.1928, с. Криволучье, Балаковский р-н, Саратовской обл.) — Гарин Александр Иванович (14.08.1955, с. Чапаевка, Ершовский р-н, Саратовской обл.) — Гарин Илья Александрович (16.09.1977, г. Саратов)
●Гарин Иван Калистратович (14.12.1928, с. Криволучье, Балаковский р-н, Саратовской обл.) — Гарин Александр Иванович (14.08.1955, с. Чапаевка, Ершовский р-н, Саратовской обл.) — Гарин Андрей Александрович (26.12.1984, г. Саратов)

На титульную страницу


Гарины — родословные деревья

Родословные деревья Гариных

Гарин Иван Николаевич (1859—1927, с. Ковезино Ярославской обл.) × Гарина Христина Евгеньевна (с. Ковезино)

●Гарина Мария Ивановна (с. Ковезино)
●Гарин Владимир Иванович (с. Ковезино — г. Ленинград) × Гарина (Кукушкина) Анна Алексеевна (с. Мураново Ленинградской обл.)
●Артов × Артова (Гарина) Софья Ивановна (1887, с. Ковезино — 1930) ▪Артов Михаил (с. Ковезино, г. Выборг Ленинградской обл.)
▪Артов Николай (с. Ковезино, г. Выборг Ленинградской обл.)
▪Артова Нина (с. Ковезино, г. Выборг Ленинградской обл.)
▪Артов Сергей (с. Ковезино, г. Выборг Ленинградской обл.) ●Гарин Константин Иванович (1887, с. Ковезино — 1932?) × Гарина (Феоктистова) Глафира Ивановна (с. Ковезино — г. Рыбинск) ▪Гарин Александр Константинович (с. Ковезино, г. Донецк) × Гарина Антонина Григорьевна (г. Донецк) ●Гарина Нина Александровна (г. Донецк)
●Гарина Татьяна Александровна (г. Донецк)
●Гарина Галина Александровна (г. Донецк)
●Гарин Александр Александрович (г. Донецк) ▪Гарин Борис Константинович (с. Ковезино)
▪Гарин Виктор Константинович (1925?, с. Ковезино — 1941, г. Рыбинск)
▪Гарин Николай Константинович (с. Ковезино — г. Чудово Новгородской области) × Гарина Антонина (г. Чудово) ●Гарина Галина Николаевна (г. Чудово)
●Гарина Татьяна Николаевна (г. Чудово) ▪Гарин Михаил Константинович
▪Гарин Сергей Константинович (01.01.1918, с. Ковезино — 19.09.1997, г. Рыбинск) × Гарина (Табина) Мария Ивановна (12.06.1920—19.09.1987, г. Рыбинск) ●Лизунов Александр Васильевич (10.02.1939, г. Рыбинск) × Лизунова (Гарина) Валентина Сергеевна (16.04.1940, г. Рыбинск) ▪Софронов Александр Николаевич (19.04.1964, г. Рыбинск) × Лизунова Марина Александровна (02.12.1965, г. Рыбинск) ●Софронов Максим Александрович (17.05.1989, г. Рыбинск) ●Гарин Владимир Сергеевич (1946—1949, г. Рыбинск)
●Гарин Виталий Сергеевич (18.02.1949—11.08.1998, г. Рыбинск) × Гарина (Пузатко) Татьяна Леонидовна (19.04.1948, г. Рыбинск) ▪Гарин Эдуард Витальевич (18.07.1973, г. Рыбинск, п. Борок) × Гарина (Емельянова) Дарина Владимировна (24.03.1976, г. Рыбинск, п. Борок) ●Гарина Татьяна Эдуардовна (02.02.2002, п. Борок) ●Семеняк Михаил × Семеняк (Гарина) Ольга Ивановна (1898, с. Ковезино — 1980, г. Рыбинск) ▪Семеняк Ярослав Михайлович (31.12.1928, г. Термез — 25.09.1972, г. Рыбинск) ●Гарин Михаил Иванович (1902?—1922?, с. Ковезино)

Смешаное нисходящее дерево рода Гариных по состоянию на 1 мая 2005 года


Гарины — родословные деревья

Родословные деревья Гариных

Гарин Калистрат Леонтиевич (?—1973, с. Криволучье, Николаевский уезд Самарской губернии) × Гарина Груня

●Гарин Иван Калистратович (14.12.1928, с. Криволучье, Балаковский р-н Саратовской обл.) × Гарина (Ляцина) Мария Ивановна (28.12.1928—07.12.2003, с. Чапаевка, Ершовский р-н Саратовской обл.) ▪Гарин Александр Иванович (14.08.1955, с. Чапаевка, Ершовский р-н Саратовской обл.) × Гарина (Иванова) Эльвира Александровна (01.02.1951) ●Гарин Илья Александрович (16.09.1977, г. Саратов)
●Гарин Андрей Александрович (26.12.1984, г. Саратов)

Нисходящее дерево рода Гариных по состоянию на 1 апреля 2005 года


Гарины: Список имён (Без имени)

Список имён (Без имени)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин, военный. Упоминается в Ставропольских исповедных ведомостях1.

1. Ставропольские исповедные ведомости.

Гарин, красноармеец. Упоминается в «Именном списке потерь на фронтах в личном составе РККА за время гражданской войны, 19251.

1. Информация о красноармейце Гарин.

Гарин (1924—12.03.1944), лейтенант. Упоминается в «Книге памяти Украины»1.

1. «Книга памяти Украины». Николаевская область, Том V, Новобугский район, Софиевский с/с, с. Щорсово.

Гарин, начальник Алгач., а затем Акат. тюрем, до этого был помощником начальника в Александр. центр. Человек недалёкого ума и слабого характера, благодаря чему надзиратели имели возможность обращаться с заключёнными, как хотели, наказывая их по своему желанию. При нём политические голодали несколько раз в Алгачах и часто попадали в карцер. Помощником был его сын Владимир 1.

1. http://www.memo.ru/nerczinsk/bio_4.htm.

Гарина (г. Москва), артистка московского театра.
«…В Воскресенье 30 Июля с/г. в помещении Путиловскаго театра, Петергофский районный комитет партии с.-р. устраивал литературно-музыкальный вечер, посвященный памяти народнаго борца Е. Сазонова. В рабочих районах слишком мало, да и совсем почти нет хороших театров, где можно было бы отдохнуть душою от повседневных работ и мы, веря, что партия с.-р., стремясь дать рабочим хорошее эстетическое удовольствие, не поставит того, что можно видеть в любом в захудалом балагане и, думая, что на вечере, посвященном Е. Сазонова, мы не услышим пошлостей, так частых в балаганах, решили посетить его. Но что там было, далеко не освещает имени борца за народную свободу, а наоборот ногами танцовщиц из театра Лин и др. выступавшими это имя было унижено и втоптано в грязь. Так напр. артистка московскаго театра Зимина г-жа Гарина, появившись на сцене, стала исполнять «народныя песенки»,…»1.

1. Document 61. Letter to the editor of Izvestiia about a Literary-Musical Evening in Petrograd, 31 July 1917 (Документ 61. Письмо редактору Известий о литературно-музыкальном вечере в Петрограде, 31 июля 1917 года). Подписи: П. Александров, А. Бобров.

Гарина-Садовская.
«…В 1905 г. весной в бывшем доме Бойцова в квартире Гариной-Садовской устраивались нелегальные лекции социал-демократов-большевиков. Той же квартирой до октября 1917 г. пользовались для явок…»1.

1. Археология России || Библиотека. Сытин П.В. Издательство «Московский рабочий», 1958.


Гарины: Список имён (А)

Список имён (А)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Август Михайлович (14.11.1931, г. Москва), профессор, академик РАЕН. Родился 14 ноября 1931 в Москве. Окончил Казахский медицинский институт (г. Алма-Ата). В 1996 заведующий отд. Онкологического научного центра имени Блохина РАМН (Москва)1. В течение ряда лет возглавлял отдел рака Всемирной организации здравоохранения, зав. отделением клинической фармакологии и химиотерапии НИИ клинической онкологии РОНЦ (Онкологического научного центра РАМН?), один из ведущих специалистов в онкологии2, 3, 4; автор книг, в частности, по онкологии толстой кишки5, указан в составе редколлегии «Энциклопедического словаря медицинских терминов» (раздел Онкология6); председатель научного комитета VI Российской онкологической конференции (Москва, 26—28 ноября 2002 г.)7.
Библиография:
Гарин А.М. Факты, достижения и неудачи современной онкологии. Алма-Ата: Казахстан, 1980. 171 с., ил.8
Гарин А.М., Алиев Джамиль Азизович. Лечение диссеминированных форм злокачественных новообразований. Баку: Азернешр, 1988. 254 с.9
Гарин А.М., Хлебнов Александр Васильевич. Справочник практической химиотерапии опухолей. М.: Росмэн, 1995. 309 с.10
Гарин А.М., Хлебнов Александр Васильевич, Табагари Д.З. Справочник по противоопухолевой лекарственной терапии. М.: Фирма «Ультра-Мед», 1993. 198 с.11

1. Всероссийское генеалогическое древо.
2. http://expo.medi.ru/mff02onkol.htm.
3. http://www.samigos.ru/im/worx/ru/sites/onkolog/6-4.html.
4. Доктор Гарин: Все онкологические препараты должны быть физически доступны.
5. Гарин А.М. Рак толстой кишки. Современное состояние проблемы. Москва, 1998.
6. http://www.rubricon.ru/about_dmt_3.asp.
7. VI Российская онкологическая конференция (Москва, 26—28 ноября 2002 г.).
8. http://www.biblus.ru/Default.aspx?book=1798i5.
9. http://www.biblus.ru/Default.aspx?book=5b0a26g1f6.
10. http://www.biblus.ru/Default.aspx?book=85q16a0a0.
11. http://www.biblus.ru/Default.aspx?book=77b15l1h9.

Гарин Александр (г. Москва), драматург. По его пьесе, в частности, поставлен спектакль «Звёзды на утреннем небе»1.

1. Арутюнян А. Премьера «Звёзды на утреннем небе» // МУ ТРЦ Телемикс» (г. Уссурийск). 17.02.2005.

Гарин Александр, киноактёр. Актёрские работы:
х/ф «Ближний круг» (1991)1,
х/ф «Ермак» (Германия, Россия, 1996; Киностудия «Жанр», Мосфильм; Режиссеры: Владимир Краснопольский, Валерий Усков)1, 2.

1. Наше кино - Александр Гарин.
2. Александр Гарин.

Гарин Александр (г. Ярославль), дежурный комендатуры1.

1. Курсант Ярославского ракетного зенитного института судится с психбольницей // Ярославская областная телекомпания НТМ. 26.06.03.

Гарин Александр (Томская обл.), ведущий ряда рассылок на subscribe.ru: «БИТЛЗ и ВСЕ ВСЕ ВСЕ», «Новинки в мире техники и HI-TECH!», «Новое телевидение».

Гарин Александр Александрович (08.03.1921 г.р., Саратовская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Александр Андреевич (02.07.1923 г.р., Пензенская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Александр Борисович (г. Санкт-Петербург), профессор, философ, преподаватель европейского Центра стратегических исследований имени Джорджа Маршалла в немецком городе Гармиш1.
Программа подготовки военных специалистов по страноведению (FAO).
Колледж исследований проблем международных отношений и безопасности.

Гарин Александр Борисович

А.Б. Гарин родился в г. Ленинграде. Получил диплом по математике в Ленинградском государственном университете и защитил диссертацию на степень кандидата философских наук на кафедре философии Ленинградского отделения Академии наук. Кандидат на получение степени доктора философии по политической философии в университете Мюнхена. В 1978 г. эмигрировал в Австрию, в 1979 г. переехал в Германию.
Начал работать в Центре им. Маршалла в качестве преподавателя в Русском институте сухопутных сил США, предшественнике бывшего Института евразийских исследований и Центре им. Маршалла. Параллельно с работой в Центре им. Маршалла с 1988 по 1989 г. А.Б. Гарин был преподавателем Факультета стратегии в Колледже ВМС США в Ньюпорте, шт. Род-Айленд. До поступления на работу в Центр им. Маршалла А.Б. Гарин преподавал математику в Ленинграде. Другие его должности: научный сотрудник информационного отдела Центра научно-технических исследований; старший преподаватель кафедры философии Ленинградского отделения Академии наук; преподаватель математики в Ленинграде2.

В настоящий момент А.Б. Гарин — эксперт Международного института стратегических исследований, расположенного на юге Германии3; эксперт Американского центра стратегических исследований в Германии4; французский профессор европейского Центра по изучению вопросов безопасности имени Маршалл5.

Александр Борисович является автором ряда интервью на Радио Свобода: «Культура против цивилизации»6, «Имперское сознание»7.

Публикации:
Гарин А.Б. Культурные корни западной демократии в сравнении с развитием в России // Россия и Запад: Диалог культур: 7-я международная конференция. Вып. 8. Т. II. Москва: МГЦ им. Ломоносова, 2000. Стр. 127—136.
Гарин А.Б. Опыт Европы — Кыргызстану: Книга для создающих государство. Подготовлено для президента Республики Кыргызстан. Бишкек: Полиглот, 1997.

1. Имперское сознание и имперская политика. Диалог экспертов на «Радио Свобода». Ч. 1-я.
2. Европейский центр исследований по вопросам безопасности имени Джорджа К. Маршалла.
3. Немецкая волна.
4. Правда.Ру Безопасно ли Украине сближаться с Америкой?.
5. Радио Свобода. Косовский конфликт глазами европейского философа. НЕТ антиамериканской и антиНАТОвской истерике.
6. Культура против цивилизации, часть 1 (26 декабря 2001) и часть 2 (2 января 2002).
7. Имперское сознание, часть 1 (19 июня 2002), часть 2 (26 июня 2002) и часть 3 (3 июля 2002).

Гарин Александр Макарович (10.11.1923 г.р., Новосибирская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Александр Миронович, 1903 г.р., уроженец и житель г. Ленинград, русский, беспартийный, начальник локомотивной части паровозной службы Кировской ж.д. Арестован 23 сентября 1937 г. Комиссией НКВД и Прокуратуры СССР 22 ноября 1937 г. приговорён по ст. ст. 58-7-9-11 УК РСФСР к высшей мере наказания. Расстрелян в г. Ленинград 27 ноября 1937 г.1, 2

1. Книга памяти.
2. Возвращённые Имена: Северо-Запад России.

Гарин Александр Михайлович (07.02.1926 г.р., г. Москва), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Александр Николаевич. Упоминается в Памятной книге Елисаветпольской губернии за 1910 год1.

1. Информация о фамилии Гарин.

Гарин Александр Петрович (26.07.1925 г.р., Челябинская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Алексей, журналист, автор ряда статей спортивной тематики на berezniky.ru:
01.08.2003. Содовый завод надули добротным праздником.
20.08.2003. Победы много не бывает (в сооавторстве с Алёной Козыревой).
26.12.2003. Кузнец олимпийского золота.
30.01.2004. Удержать жизнь в руке.
03.02.2004. У таких сумочку не вырвешь.
16.03.2004. Триумф!
23.03.2004. Новшество при минусах с плюсами.
20.04.2004. Полным-полна гимнастика.
18.06.2004. неПУБЛИЧНЫЙ СПОРТ1.

1. Березники — Архив — Спорт.

Гарин Алексей, антиквар, директор «Альфа-Арта».

«…При этом встреченный мной в Лондоне известный русско-английский антиквар Алексей Гарин — он принимал участие в становлении пионера российской антикварной торговли аукционного дома «Альфа-Арт», а в последние годы был руководителем этой фирмы — в ответ на мой вопрос о перспективах роста цен на Серебрякову в России в связи со столь высокой её предварительной оценкой здесь, в Британии, заметил…»1.
«…директор «Альфа-Арта» Алексей Гарин, организовавший в своё время 29 аукционов, но сейчас переключившийся на «галерейный» стиль работы…»2.
«…1996 управление «Альфа-Арт» перешло к довольно компетентному антиквару Алексею Гарину, но за год наработанный интеллектуальный багаж исчез, и аукционы проводить перестали. К тому же «Альфа-Арт» был калькой с Sotheby's и Christie's. На нём продавались только дорогие предметы искусства, а в России так вести бизнес невозможно…»3.

1. Дмитрий Буткевич. Ожидания Российских ценовых рекордов полностью оправдались: В Лондоне прошли очередные торги аукционных домов Сотбис и Кристис.
2. Алексей Мокроусов. Всё на продажу.
3. Аукционный дом «Гелос».

Гарин Алексей Алексеевич, 1891, с. Липовка Жердевского района Тамбовской области. Мончегорская хлебопекарня № 2, кочегар; г. Мончегорск Мурманской области, ул. Нагорная, д. 6, кв. 4. Арестован 9.03.40, ст. 58-10 УК. Осуждён 3.06.40 Особым совещанием при НКВД СССР, 5 лет ИТЛ. Реабилитирован 12.05.89 Прокуратурой Мурманской области1, 2.

1. Книга памяти: Поименный список репрессированных жителей Кольского полуострова, а также иностранных граждан, проживавших в Мурманской области. Мурманск, 1997.
2. Возвращённые Имена: Северо-Запад России.

Гарин Алексей Никитович. Погиб при обороне Ленинграда:

«На шоссе Санкт-Петербург — Выборг, в посёлке Чёрная Речка, установлен памятник воинам, погибшим при обороне Ленинграда в период 1939—1944 годов.
У памятника, на земле, лежат плиты из мрамора разного цвета. Всё зарастает высокой травой.
Плит примерно штук 40. Для удобного поиска я располагаю фамилии в алфавитном порядке. Некоторые фамилии встречаются дважды и даже трижды. Одна плита разбита так что причитать можно только: "…ремных …лексеевич". Ниже 267 фамилий солдат»1.

1. Карельский перешеек.

Гарин Алексей Николаевич. Автор учебного пособия:
Гарин А.Н. Оптимизация текущего планирования «непрерывного» производства: (На примере нефтеперерабатывающей промышленности): Учебное пособие. М.: АНХ СССР, 1981. 76 с.1

1. http://www.biblus.ru/Default.aspx?book=8q2q29a4.

Гарин Алексей Фёдорович (г. Мурманск), рыбак-любитель1

1. Гладков А. Привет Гарину // Мурманский вестник. 06.01.2005.

Гарин Алексей Яковлевич (15.03.1921 г.р., Тульская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Алексис (Alexsis Garin), глава одноименной компании, производящей уникальные авторские ювелирные часы1.

1. Презентация российской экспозиции RUSMADE на Baselworld-2005.

Гарин Анатолий Григорьевич (Украина), репрессирован1, 2.

1. АП РФ, оп. 24, дело 418, лист 62.
2. Сталинские списки.

Гарин Андрей, спецкор «Комсомольской правды».

«…В мае 1979 года я, Андрей Гарин, спецкор «Комсомольской правды», самой популярной молодёжной газеты в СССР, летел из Ташкента в Баку.
Честно говоря, командировка у меня была только в Южный Узбекистан, а ещё точнее — в Сурханские отроги Памиро-Алтая. Там, в горах, экспедиция гляциологов Академии Наук СССР опробовала новый метод растопления ледников с помощью запыления их с воздуха угольной пылью и сажей, и я то лазил с этими гляциологами по горам, то летал на «Аннушках» с лётчиками сельхозавиации…»

1. Фридрих Незнанский, Эдуард Тополь. Журналист для Брежнева, или смертельные игры.

Гарин Андрей Александрович (1965?, г. Самара).

В 1982—1986 гг. учился в Энгельсском высшем зенитном ракетном командном училище ПВО (специальность — инженер по эксплуатации радиоэлектронных средств).
С июля 2001 по июль 2003 — ведущий специалист отдела маркетинга ООО «Ал-Строй». С июля 2003 года директор ООО «Алкор» (производство пластиковых и алюминиевых конструкций).
С 2003 по 2004 год — центр переподготовки, квалификация: экономист-менеджер.
Женат, дочь, сын1.

1. СГЭА Приволжский центр по переподготовке военнослужащих. Анкетирование.

Гарин Андрей Витальевич, руководитель проекта1.

1. E-xecutive | Лица Сообщества | Г.

Гарин Андрей Михеевич, 1883 г.р., урож. Белоруссии, русский, малограмотный, беспартийный, начальник отдела снабжения стекольного завода, проживал в г. Малая Вишера. Приговорён 18 июля 1942 г. к 10 годам лагерей. (НовгКП: т. 4, с. 130; Маловишерский р-н Новгородской обл.)1.

1. Возвращённые Имена: Северо-Запад России.

Гарин Андрей Фабианович

Гарин Андрей Фабианович

Гарин Андрей Фабианович (23.01.1953, г. Кишинёв, живёт в г. Москве), преподаватель, председатель предметной комиссии струнных инструментов ГМУЭДИ (Государственного Музыкального Училища Эстрадно-Джазового Искусства), заслуженный артист РФ.

Образование

  • Музыкальное училище при Московской государственной консерватории им. П.И.Чайковского, 1973 г.
  • Московский государственный институт культуры 1988 г.

Трудовая деятельность

  • 1971—1978 гг. — преподаватель класса гитары в московских музыкальных школах им. Шапорина и им. Дунаевского;
  • 1978 г. — преподаватель классической гитары на эстрадном отделе ГМУ им. Гнесиных;
  • 1986 г. — председатель предметной комиссии струнных инструментов на заочном отделении ГМУ им. Гнесиных;
  • 1991 г. — преподаватель, затем председатель ПЦК струнных инструментов ГМУЭДИ.

Награды и звания

  • 1984 г. диплом 1 степени Министерства культуры РФ «За плодотворную педагогическую деятельность»
  • 1994 г. присвоено звание Заслуженный артист РФ.

Публикации, творческая и концертная деятельность

А.Ф. Гарин — участник международных фестивалей: в Стамбуле (1984 г.); в Москве (1981 г., Международный фестиваль симфонической и камерной музыки), где он исполнял партию гитары в симфоническом цикле на стихи Есенина и Маяковского для голоса, гитары, оркестра; в Туре (Франция) — 16-й фестиваль симфонической и камерной музыки — в дуэте со скрипачкой 3. Шихмурзаевой (сонаты Паганини); США, 1990 г., «Русская Америка» — Нью-Йорк, Вашингтон (США), Пори, Хельсинки (Финляндия 1992—94 гг.), Санкт-Петербург («Дворцы Петербурга»), Кишинёв («Марцишор» 1994 г.), Москва («Столетие Большого Зала Московской Консерватории» 2001 г.), Череповец (Фестиваль Международного Конкурса «Кубок Севера» 2000 г.), Москва («Московская Осень» 2001 г.), Киев (Международный гитарный абонемент «ЧАРИВНА ГИТАРА» 2001 г. с Киевским камерным оркестром).

С 1981 г. выступает с многочисленными сольными концертами в России и за рубежом. Гитара Гарина звучит как в крупных концертных залах (Большой и Малый залы Московской консерватории, Зал им. П.И. Чайковского, Капелла им. М.И. Глинки в Санкт-Петербурге), так и в местах, где никогда ранее гитара не звучала, как сольный инструмент. В 1994 г. в концертном комплексе «Жак Брель» (в пригороде Парижа) состоялся сольный концерт А. Гарина.

Им было сделано более 70 фондовых записей на Всесоюзном радио различных ансамблей с участием гитары с такими мастерами, как Э. Грач, М. Секлер (скрипка); А. Бахчиевым, М. Толпыго, В. Зверевым, Ф. Лузановым.

А.Ф. Гарин долгое время играет в ансамбле с В. Фадеевой (гитаристкой, Заслуженной артисткой России.). Ими на Всесоюзном радио были записаны «Воспоминания о России» Ф. Сора, «Вариации на русскую тему» Ф. Карулли и др.

А.Ф. Гарин организатор камерного фестиваля «Неделя камерной музыки в Москве», (Рахманиновский зал Московской консерватории, гостиная Шуваловой, колокольня собора св. Георгия).

Им проведён ряд передач о гитаре на Всесоюзном радио по «ночному каналу»:

  • о Сеговии;
  • о семиструнной гитаре — исп. Бардина, Орехов и др.;
  • Превэн — Концерт для классической гитары и электрогитары с симфоническим оркестром;
  • цыганская музыка (И.И. Ром-Лебедев, В. Поляков и др.).

В фондах радио есть уникальные записи А.Ф. Гарина, такие, как пьеса Г. Перселла «Граунд» для гитары и фортепиано, Большая соната А. Диабелли, сонаты Д-А. Брешианелло и другие.

А.Ф. Гариным записаны три большие грампластинки (1983, 1984, 1985) и в 1990 вышел компакт диск «Никколо Паганини: Шестнадцать сонат для скрипки и гитары» (Э. Грач, скрипка — А. Гарин, гитара).

Последние публикации:

2001 г. музыкальный редактор сборника «Никколо Паганини» Сочинения и переложения для шестиструнной гитары

2002 г. — составитель сборника «И.С. Бах. Избранные произведения в переложении для шестиструнной гитары».

2003 г. — компакт-диски «Ностальгия-1», «Музыка при свечах», «В ретро-тонах» пять гитарных концертов с оркестром (Вивальди, Гайдн, Турсунов), «Латиноамериканская музыка для гитары». Готовится к выходу компакт-диск в формате МП-3 «А. Гарин играет музыку пяти веков».

Среди выпускников

Солисты-гитаристы, выступающие с сольными концертами в России и за рубежом, преподаватели музыкальных училищ, вузов, школ и студий, руководители и участники различных музыкальных ансамблей и коллективов.

Наиболее яркие выпускники: Вернигора Галина (Харьков) — дипломант международного конкурса в Польше 1989 г.; Нугманов Юрий; Наумов Валерий; Нардюжева Лидия; Орочко Алексей.

Увлечения

Пение под гитару цыганских песен, домашние животные1.

1. ГМУЭДИ. Персональные страницы. Гарин Андрей Фабианович.
— Уфа — Известный российский гитарист Андрей Гарин выступил в Башгосфилармонии вместе с уфимским «Оскар-ансамблем».

Гарин Анатолий, журналист. Автор ряда публикаций в КУБ'е:
Гарин А. ООН: браконьерству — бой! 09.09.20041.
Гарин А. Путину не нужен второй срок. 11.06.20032.
Гарин А. Срок за предупреждение. 01.10.20043.
Гарин А. Первый вызов из космоса. 01.10.20043.
Гарин А. Кому это надо?! 09.09.20043.
Гарин А. Претензии на полмиллиарда. 20.08.20043.
Гарин А. Такси на… орбиту! 25.06.20043.
Гарин А., Москвина С. Сделка со «спецификой». 03.09.20044.

Публикации в других источниках:
Гарин А. Телефон для шпионов. Assandi-Times (Алматы). № 10. 12.03.2004 г.5

1. Гарин А. ООН: браконьерству — бой!
2. Гарин А. Путину не нужен второй срок.
3. КУБ — Анатолий Гарин.
4. Гарин А., Москвина С. Сделка со «спецификой».
5. Агентство Республики Казахстан по информатизации и связи.

Гарин Артём, победитель районного первенства по лыжным гонкам (15—16 февраля 2002 г.) на приз газеты «Елизовский вестник»1.

1. Камчатское время. 27.02.2002.

Гарин А., писатель (?). Автор книги:
Гарин А. 2-ая реальность: Сборник. М.: Carte blanche, 1991. 74 с.1

1. http://www.biblus.ru/Default.aspx?book=66m05g2m7.

Гарин А., соавтор в работе:
Гарин А., Горшков А.В. Экспериментальное исследование термоэлектрического эффекта Бриджмена // Тезисы докладов 2-й международной конференции молодых учёных и студентов «Актуальные проблемы современной науки». 11—13.09.2001. Самара: СамГТУ. С. 761.

1. Список научно-технических работ А.В. Горшкова.

Гарин А.А., специалист в хирургии или в онкологии (?).

…Качественный скачок по результативности лечения рака молочной железы произошёл более 100 лет назад, когда Холстед (Halsted W.S.), основываясь на представлении о преимущественно лимфогенном распространении рака, с 1889 года начал производить удаление не только молочной железы, но также большой и малой грудных мышц с целью гарантированного иссечения подмышечных и подключичных лимфатических узлов, которые в 60—70% случаев операбельных стадий рака поражены метастазами опухоли (Гарин А.А. с соавт., 1991).

…Началась безуспешная гонка за лимфо-генными метастазами, что с точки зрения современного представления о раке молочной железы не вполне верно и в значительной мере односторонне, так как главная угроза этого заболевания кроется в возможном развитии так называемых гематогенных отдаленных метастазов, то есть распространении опухолевых клеток по кровеносным сосудам, которое может происходить одновременно, и даже значительно раньше лимфогенного метастазирования. Несмотря на то что в конце XIX века появилась возможность лучевого лечения, диску табельностъ результатов его способствовала стремлению расширить объём хирургического вмешательства (Гарин А.А. с соавт., 1991).

…Анализируя эти результаты, А.А. Гарин с со авт. (1991) приходит к заключению, что одно только хирургическое лечение является недостаточным вне зависимости от объёма операции…1.

1. Скрябин О.Н., Роман Л.Д., Богородский Ю.П. Современные тенденции хирургического лечения больных раком молочной железы.

Гарин А.А. Упоминается в Памятной книге Казанской губернии за 1916 год1.

1. Информация о фамилии Гарин.

Гарин А.В., студент Пензенского государственного университета, кафедра вычислительной техники1.

1. Гарин А.В., Калуцкий М.А., Андрианов А.В. Методы доступа к базам данных. Пенза, 2001.

Гарин А.К., майор, зам. начальника Волгодонстроя с 24.08.19491, Нижнедонлага (упом. в 1952 г.)2.

1. http://www.memo.ru/history/NKVD/GULAG/r3/r3-236.htm.
2. http://www.memo.ru/history/NKVD/GULAG/r3/r3-255.htm.

Гарин А.П. Упоминается в Памятной книге Санкт-Петербургской губернии за 1915 год1.

1. Информация о фамилии Гарин.

Гарина Александра Семёновна (г. Дзержинский), директор муниципального предприятия «Угрешасервис»1, 2, 3.

1. Постановление «О запрещении самовольного остекления лоджий и балконов».
2. Голикова Т. Я шла в паспортный стол…
3. МУП «Угрешасервис»

Гарина Анастасия (г. Нижний Новгород), школьница. Победитель тест-рейтинговой интеллектуальной олимпиады среди учеников 10-х классов, заняла 2-е и 3-е место в секции истории1.

1. Нижегородские школьники стали лауреатами Всероссийского фестиваля наук и искусств «Творческий потенциал России».

Гарина Анастасия Юрьевна (Гаріна Анастасія Юріївна) (Украина), студентка1.

1. Список студентів-ведмедників вищих навчальних закладів, яким призначена стипендія Президента України на друге півріччя 2000/2001 навчального року III—IV рівні акредитації.

Гарина Анна, шпажистка, победитель XX летней Универсиады1.

1. Маевский В. Ветер, ветер, ты могуч // Зеркало недели.

Гарина Анна (г. Мурманск), жительница города Мурманска1.

1. Виртуальная приемная Губернатора Мурманской области.

Гарина Анна Николаевна, (Краснодарский край, г. Ейск, 1976 г.р.)1.

1. Жду тебя. Ейское отделение.

Анна Гарин Олофссон (Швеция), биатлонистка1.

1. Результаты женской спринтерской гонки на 7,5 км // Газета.Ru. 11 декабря 2004.

Гарина А.К. Упоминается в Памятной книге Ставропольской губернии за 1916 год1.

1. Информация о фамилии Гарин.


Гарины: Список имён (Б)

Список имён (Б)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Боб, американский физиолог1.

1. Радиостанция «Эхо Москвы».

Гарин Боб, автор музыки и слов к некоторым песням Кайда (Kide)1.

1. Звуковая артель.

Гарин Борис (г. Саранск), бывший инженер-конструктор, рыбак.

«…Рекордным уловом отметил День рыбака, празднуемый в воскресенье в России, житель столицы Мордовии Борис Гарин. Эта небольшая приволжская республика не имеет судоходных рек и водоёмов, поэтому 13-килограммовый карп длиной почти в метр и чешуей с пятирублевые монеты поразил даже бывалых рыболовов, сообщает ИТАР-ТАСС.
Со своим «рекордом» Борису Гарину пришлось повозиться около полутора часов, прежде чем удалось завести под него сачок. Решения своей дальнейшей судьбы гигантская рыба, обложенная травой и льдом, ждала в квартире рыболова в ванной. В обычный холодильник карп просто не помещался.
Сам Борис Гарин — рыболов со стажем. Рыболовные снасти бывший инженер-конструктор изготавливает сам. Уже несколько лет ведет специальный дневник, в котором отмечены сведения практически обо всех «заслуживающих внимание» водоёмах, погоде, повадках мордовской рыбы…»1.

1. Житель Мордовии поймал в день рыбака метрового карпа.

Гарин Борис Иванович
Гарин Борис Иванович
Киев, ул. Бориса Гарина

Гарин Борис Иванович (03.10.1921—02.05.1984), лётчик-штурмовик, Герой Советского Союза (1944), полковник. Участник Великой Отечественной войны с января 1942 г. Воевал в составе 617 шап, был командиром эскадрильи. К сентябрю 1943 г. совершил 98 боевых вылетов на штурмовку, в воздушных боях сбил 2 самолёта противника. После войны до 1964 г. служил в ВВС1. В честь него названа одна из улиц г. Киева — «вул. Бориса Гаріна»2, а также и г. Кривого Рога3.

Борис Иванович «родился в 1921 г. в городе Скопине в семье военнослужащего. Рос и учился в г. Сухуми. Русский.
Член КПСС с 1943 г. Окончил среднюю школу и аэроклуб.
В Советской Армии с 1938 г. В 1940 г. окончил Сталинградскую военно-авиационную школу и работал в ней лётчиком-инструктором. На фронте с января 1942 г.
В ходе жарких схваток с фашистами в небе над Курской дугой старшего лейтенанта Гарина назначили командиром эскадрильи. С самолёта Р-5 он пересел на Ил-2»4.
Летал над Курской дугой, над Донбассом, над Днепром и дальше...
«К концу сентября 1943 г. Б.И. Гарин совершил 98 боевых вылетов на штурмовку живой силы и техники противника, железнодорожных узлов, переправ и других военных объектов. В воздушных боях сбил два вражеских самолета.
Указом Президиума Верховного Совета СССР от 4 февраля 1944 г. Борису Ивановичу Гарину присвоено звание Героя Советского Союза.
До конца Великой Отечественной войны воевал майор Гарин на 3-м Украинском фронте в составе 10-й гвардейской штурмовой авиационной дивизии 17-й воздушной армии. Всего за период войны он совершил 313 боевых вылетов, из них на самолёте Р-5 — 98 вылетов и на Ил-2 в качестве ведущего группы — 215. Эскадрилья под командованием Гарина сбила 25 самолётов противника.
Закончил войну в Югославии командиром эскадрильи 167-го гвардейского штурмового авиационного полка.
После войны продолжал службу в советской авиации. В 1958 г. окончил Военно-воздушную академию и был назначен командиром авиационного полка.
В 1964 г. в звании полковника после тяжёлого инфаркта уволен из армии в запас. Жил в Киеве. Работал в центральном аппарате Минлеспрома УССР инженером, вёл большую работу по военно-патриотическому воспитанию молодёжи. 2 мая 1984 г. умер.
Похоронен в Киеве, на Байковском кладбище, где сооружен ему памятник с бронзовым бюстом.
Именем Б.И. Гарина названа улица в Киеве. Его имя носила и пионерская дружина школы № 7 г. Сухуми»4.

1. Люди в авиации: Кто есть кто.
2. Киевские улицы.
3. Рішення Криворізької міськради № 1181 від 13.11.2003…
4. Гарин Борис Иванович.

Гарин Борис Михайлович (Фрязино, Московская область), физик (?). Публикация:
Гарин Б.М., Дьяконова О.А., Казанцев Ю.Н. Физические свойства резистивных нитей и структур на их основе в СВЧ диапазоне // ЖТФ, 1999. Т. 69. Вып. 1. Институт радиотехники и электроники РАН, 141120 Фрязино, Московская область, Россия.
Изучены основные физико-механические характеристики резистивных нитей. Измерена зависимость комплексной диэлектрической проницаемости резистивной нити от длины волны в широкой области СВЧ диапазона. Показана возможность использования таких нитей в качестве основного элемента широкополосных радиопоглощающих структур1.

Библиография:
Гарин Б.М. К теории однофононных диэлектрических потерь, обусловленных возбуждением акустических колебаний. М.: ИРЭ, 1988. 33 с., ил.2
Гарин Б.М., Галдецкий А.В. О поглощении электромагнитных волн субмиллиметрового диапазона в неупорядоченных диэлектриках. М.: ИРЭ, 1983. 27 с., ил.3
Бяков Всеволод Михайлович, Гарин Б.М. Потери энергии «Невозбуждающими» электронами в диэлектрических средах. М.: ИТЭФ, 1983. 19 с.4

1. Гарин Б.М., Дьяконова О.А., Казанцев Ю.Н. Физические свойства резистивных нитей и структур на их основе в СВЧ диапазоне.
2. http://www.biblus.ru/Default.aspx?book=48977e3.
3. http://www.biblus.ru/Default.aspx?book=26m3g29s1.
4. http://www.biblus.ru/Default.aspx?book=2e1c4i28q1.

Гарин Борис Цалевич (г. Красноярск), один из старейших членов еврейской общины, стоявший у истоков её создания1, 2.

1. Еврейский Интернет-клуб — IJC.RU — INTERJEWISH CLUB.
2. Еврейский Интернет Клуб — Информагентство — Газета «Евреские новости».

Гарин Борис Яковлевич (Ярославская обл.) мл. лейтенант. Погиб 17.12.1643, Калининская обл., д. Петюлино1.

1. Ярославская область. Книга памяти. Т. 5: Поимённый список. Ярославль: Оабочая группа редколлегии, 1994. 480 с.


Гарины: Список имён (Д)

Список имён (Д)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Дмитрий, начальник Московского метрополитена1.

1. В 2003 году сотовая связь будет работать на всех станциях Московского метро.

Гарин Дмитрий Владимирович

Гарин Дмитрий Владимирович, ИТ-директор компании Storm International (эта компания поставляет оборудование для игровых клубов и казино)1, 2.

1. OSP.RU. Издательство Открытые системы.
2. E-xecutive | Лица Сообщества | Г.

Гарин Дмитрий Сергеевич, майор, пожарный.

О том, как относятся к охране столь важных объектов в Управлении государственной противопожарной службы, говорит тот факт, что начальник части № 5 майор Дмитрий Гарин — единственный в республике пожарный, награжденный орденом Мужества. Дмитрий Сергеевич рассказал, что родом он из Казахстана, где окончил пожарное училище. По распределению попал в посёлок Депутатский и был назначен начальником караула1.

1. http://www.ykt.ru/yakutia/n29585/17-12.htm.

Гарина Даша (Ленинградская обл.), учащаяся 9-ого класса Киришской гимназии, несколько лет занимается в научном обществе «Логос»; победитель конкурса «Вода России» с работой «Экологическая оценка сапробности пресных водотоков на примере реки Волхов и её притоков»1.

1. Швецова Е. На Всероссийский экологический форум в Москву едут ребята из Ленинградской области.

Гарина Дина Ильинична (Бурятия), единственная в Бурятии из женщин-участниц войны, на груди которой среди прочих наград и орден Славы1. Министерство труда и социального развития Бурятии в 2003 году наградило Дину Ильиничну автомашиной2.

1. Перевалова Т. Мы благодарны вам, седовласым, мудрым, всегда готовым на добрые дела // Бурятия. 04.02.2005.
2. Будаева Т. 14-ти женщинам, участницам Великой отечественной войны министерстве труда и социального развития Бурятии вручили ключи от автомобилей.

Гарина Дия

Гарина Дия.
После окончания физико-математического факультета Педагогического института Дия Гарина профессионально занялась веб-дизайном, изучала Рейки и закончила астрологическую школу Павла Глобы. Попутно Дия увлеклась восточными единоборствами, получила первый разряд по стрельбе из мелкокалиберной винтовки, записала диск бардовских песен собственного сочинения и узнала в областном Уфологическом центре, как отлавливать инопланетян с помощью подручных средств1.
Книги Д. Гариной: «Пойти туда»2, 3, «Найти то»4.

1. ИД «Гаятри». Книги, открывающие читателя — Дия Гарина.
2. Гарина Д. «Пойти туда».
3. Гарина Д. Пойти туда. М: ИД Гаятри, 2005. 278 с.
4. Гарина Д. «Найти то».


Гарины: Список имён (Э)

Список имён (Э)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Эдуард Николаевич, автор учебных пособий по конструкции судов:
Гарин Э.Н. Конструкция корпуса судов на воздушной подушке: Учебное пособие. Л.: ЛКИ, 1979. 96 с.1
Гарин Э.Н. Конструкция корпуса судов на подводных крыльях: Учебное пособие. Л.: ЛКИ, 1982. 93 с.2

1. http://www.biblus.ru/Default.aspx?book=4q27e1.
2. http://www.biblus.ru/Default.aspx?book=2e05k15k4.

Гарина Эльвира (г. Новосибирск), актриса ТЮЗа. Супруг — Вячеслав Гарина 1

1. К 70-летию ТЮЗа — «ГЛОБУСА».

Гарина Эмма Гарьевна (г. Душанбе?), руководитель секции паршютного спорта. В настоящее время находится в Германии1.

1. Форум города Чкаловск -> ищу друзей по парашютному спорту 1984—86 г.


Гарины: Список имён (Г)

Список имён (Г)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Гавриил Фёдорович (1896, с. Чукалы—27.03.1938, г. Омск), крестьянин.
Гарин Гавриил Фёдорович. 1896 г.р., с. Чукалы Пензенской губ. Крестьянин д. Печуха Сорокинского района. Арестован 14.02.1938 г. Осуждён «тройкой» Омского УНКВД 04.03.1938 г. Расстрелян в Омске 27.03.1938 г. Реабилитирован 06.07.1989 г.1

1. http://www.memo.ru/memory/tumen/tumen_4.htm.

Гарин Геннадий Фёдорович. Автор книг:
Гарин Г.Ф. Всесоюзное общество любителей книги: История, опыт работы, пробл. М.: ЦП ВОК, 1989. 190 с., ил.1
Гарин Г.Ф., Савоскул С.С., Шилов В.В. Серпухов. М.: Московский рабочий, 1989. 302 с., ил.2

1. http://www.biblus.ru/Default.aspx?book=5756g4u3.
2. http://www.biblus.ru/Default.aspx?book=5b4u476g0.

Гарин Георгий, корреспондент (?), автор статей:
Ярмарка бесправия1.
Время контрпроекта2.

1. Zavtra.ru. 38 (251). 22-09-98.
2. Zavtra.ru. 45 (258). 10-11-98.

Гарин Георгий, писатель (?), автор «Изгнание бесов»1.

1. Гарин Г. Изгнание бесов.

Гарин Георгий Фёдорович (28.07.1920 г.р., Саратовская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Герман (г. Рига), разводит перепелов1.

1. Перепела — контактная информация.

Гарин Гильермо (Guillermo Garin) (Чили), отставной генерал, пресс-секретарь генерала Пиночета1, 2, 3, 4.

1. Генерал Аугусто Пиночет «перенес инсульт» // Би-би-си. 19 декабря 2004.
2. Пиночета всё-таки будут судить за убийство // Би-би-си. 20 декабря 2004.
3. Жертвам режима Пиночета определят пожизненную пенсию // Accoona.ru. 29.11.2004.
4. Соратникам Пиночета осталось ждать своей участи полгода // Accoona.ru. 31.01.2005.

Гарин Григорий Михайлович (07.01.1919 г.р., Ивановская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарина Галина Александровна (г. Омск), главный редактор журнала «Элитная недвижимость в Омске»1, 2.

Гарина Галина Александровна

Тематика журнала: обзор рынка недвижимости в г. Омске, Омской области, регионах России, ближнего и дальнего зарубежья; материалы по строительству3.

1. Коммерческие вести.
2. Игры для взрослых.
3. Омская губерния. Информационный портал.

Гарина Галина Леонидовна (род. 26 июля 1954 года), учитель химии Куединской средней общеобразовательной школы № 21.

1. Куединская средняя общеобразовательная школа № 2. Наши новости.

Гарина Галина Семёновна (г. Челябинск).
«В то время (во время Сталинградской битвы — Э.Г.) она служила разведчицей в зенитно-артиллерийском полку. Победу в мае сорок пятого она встретила в карауле. После войны сорок лет отработала преподавателем в школе и уже давно на заслуженном отдыхе»1.

1. Дашенко А., Яковлев Н. Гимназисты поставили спектакль для ветеранов Сталинградской битвы // Челябинская ГТРК. 03.02.2004.

Гарина Г.Е. (г. Саратов, ул. Астраханская, д. 40), жительница Октябрьского района города Саратова1.

1. Официальный сайт администрации города Саратова. Новости.


Гарины: Список имён (И, Й)

Список имён (И, Й)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Иван Васильевич (1900, с. Старое Аделяково).
Гарин Иван Васильевич. Родился в 1900 году. Уроженец и житель с. Старое Аделяково. Русский, беспартийный, крестьянин. Арестован 5 мая 1933 г., 27 июля тройкой при ПП ОГПУ по Средне-Волжскому краю приговорён по ст. 58-10 (контрреволюционная пропаганда или агитация) к 2 годам заключения в концлагере. Реабилитирован Куйбышевской обл. прокуратурой 26 октября 1989 г.1

1. http://www.memo.ru/memory/samara/sam_4_1.htm.

Гарин Иван Васильевич (23.02.1927 г.р., Кемеровская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Иван Васильевич (31.01.1924 г.р., Пензенская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Иван Ефимович (01.09.1925 г.р., Краснодарский край), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Иван Ефимович (21.06.1919 г.р., Курская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Иван Иванович (11.09.1918 г.р., Кемеровская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Иван Павлович (22.09.1924 г.р., Пензенская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Иван Петрович (15.08.1927 г.р., г. Санкт-Петербург), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Игорь

Гарин Игорь, автор песен, в частности, вошедших в альбом «Приезжий гражданин» (1995)1, 2.

1. ГАРИН Игорь. Справка, фото, MP3, Real Audio, дискография, статьи, новости.
2. www.zvuki.ru ГАРИН Игорь. Приезжий гражданин Фонограммы.

Гарин Игорь (1975 г.р.?), командир экипажа вертолёта Ми-8. Потомственный лётчик, работает в МЧС. Состоит в 138-м отдельном вертолётном отряде, который дислоцируется во Владимире; работал в Чечне1.

1. «Независимая газета» от 07 февраля 2002 г.

де Гарин Игорь, французский антрополог1.

1. Корсунская Е. Амброзию в массы // Итоги.ру. № 18 (204). 17 апреля 2005.

Гарин Игорь Владимирович (г. Санкт-Петербург), нотариус1. Автор статей:
Гарин И.В., Таволжанская А.В. Выделение супружеской доли из наследственной массы — право или обязанность // Российская юстиция. 2003. № 92.
Гарин И.В., Таволжанская А.В. Оформление прав собственности супругов в нотариальной практике // Российская юстиция. 2003. № 73.

1. Распределение ведения наследственных дел между нотариусами Санкт-Петербурга. Часть 2.
2. Статья Гарина И.В., Таволжанской А.В. — Notary.ru — Информационный нотариальный портал.
3. Статья Гарина И.В., Таволжанской А.В. — Notary.ru — Информационный нотариальный портал.

Гарин Игорь Иванович, писатель и философ (?). Автор книг:
Гарин И.И. Век Джойса. М.: ТЕРРА-Книжный клуб, 2002. 848 с. ISBN 5-275-00617-91.
Гарин И.И. Воскрешение духа. М.: ТЕРРА, 1992. 640 с. (638 с.?) Твёрдый переплёт, уменьшенный формат, суперобложка
Автор ставит читателя лицом к лицу с мыслителями, чьи имена и идеи не столь часто появлялись у нас на печатных страницах, а если и появлялись, то со словом «критика». Книга не претендует быть историей философии. Её жанр — сопереживание с мыслителем, попытка если не понять, то представить то глубинное, что сделало его неповторимой личностью, личностью, оказавшей влияние на всю последующую мысль2, 3.
Гарин И.И. Загадочный Гоголь. Терра-Книжный клуб, 20024, 5.
Гарин И.И. Многоликий Достоевский. М.: Изд. центр «Терра», 1997, 395 с.6, 7
Гарин И.И. Ницше. Терра, 20008.
Гарин И.И. Проклятые поэты. М.: ТЕРРА-Книжный клуб, 2003. 846 с.
Гарин И.И. Пророки и поэты. В двух томах. М.: ТЕРРА, 1992. 751 с.+688 с. Твёрдый переплёт, уменьшенный формат, суперобложка.
В жанре афористических фрагментов описаны жизнь и творчество великих мыслителей и поэтов разных эпох. Главные герои книг — Плотин, Августин, Фома Аквинский, Беркли, Юм, Шеллинг, Шопенгауэр, Гофман, Бодлер, Рембо, Кафка и другие1, 9, 10.
Гарин И.И. Поэзия как непосредственная мудрость11.
Гарин И.И. Серебряный век. В 3 томах. Том 1: Судьбы и творчество: Анненский И.Ф., Сологуб Ф.К., Иванов В.И., Бальмонт К.Д., Гиппиус З.Н. Терра, 1999. 813 с., ил.12, 13 Переиздана в 200114.
Гарин И.И. Серебряный век. В 3 томах. Том 2: Судьбы и творчество: Кузмин М.А., Брюсов В.Я., Волошин М.А., Белый А., Ходасевич В.Ф. Терра, 1999. 715 с., ил.15, 16 Переиздана в 200117.
Гарин И.И. Серебряный век. В 3 томах. Том 3: Судьбы и творчество: Гумилёв Н.С., Мандельштам О.Э., Цветаева М.И. Терра, 1999. 701 с., ил.18, 19 Переиздана в 200120.
Гарин И.И. Собрание сочинений в 11-ти томах. М.: ТЕРРА, 1994. Твёрдый переплёт, обычный формат.
Что такое нравственность, культура, религия, какова природа человеческой веры? В чём ценность и смысл человеческой жизни?1.

Гарин И.И. Что такое?

Гарин И.И. Что такое философия?; Запад и Восток; Что такое истина? Терра-Книжный клуб, 2001.
Что такое человек? Есть ли предел процесса познания? Что есть истина? Что такое философия, помогает ли она человеку жить? Каковы различия западного и восточного мироощущения, западной и восточной культур? Эти и другие вопросы ставит первая, по словам автора, «посткоммунистическая история мысли, написанная по эту сторону железного занавеса на развалинах самой мысли»21, 22.

Гарин И.И. Что такое этика, культура, религия?. Терра-Книжный клуб, 200223.

1. Игорь Иванович Гарин. Век Джойса.
2. Alib.ru — Продажа букинистических книг.
3. http://www.biblus.ru/Default.aspx?book=88q28q2q4.
4. http://www.biblus.ru/Default.aspx?book=1b06g067h3.
5. Kupida.kz.
6. http://www.biblus.ru/Default.aspx?book=88q385q0.
7. Новые поступления.
8. http://www.biblus.ru/Default.aspx?book=1b06g48i2c0.
9. Библиотека viv — Гарин И..
10. http://www.biblus.ru/Default.aspx?book=8q0a2q09a7.
11. Поэзия как непосредственная мудрость.
12. http://www.biblus.ru/Default.aspx?book=1b0a3d49j4e6.
13. http://www.biblus.ru/Default.aspx?book=97p19j0a2.
14. http://www.biblus.ru/Default.aspx?book=1b0798i3d8.
15. http://www.biblus.ru/Default.aspx?book=1b0a3d49j4e7.
16. http://www.biblus.ru/Default.aspx?book=97p19j0a2.
17. http://www.biblus.ru/Default.aspx?book=1b0798i3d9.
18. http://www.biblus.ru/Default.aspx?book=1b0a3d49j4e8.
19. http://www.biblus.ru/Default.aspx?book=97p19j0a2.
20. http://www.biblus.ru/Default.aspx?book=1b0798i4e0.
21. Гарин И.И. Что такое философия?.
22. http://www.biblus.ru/Default.aspx?book=1b09j18i1b9.
23. http://www.biblus.ru/Default.aspx?book=1b09j18i2c2.

Гарин Игорь Петрович (15.01.1915 г.р., г. Москва), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Илья, автор статьи «Русский граф из флорентийской знати» в газете «Эспрессо»1.

1. ЭСПРЕССО. Итальянская газета в Москве, № 4.

Гарин Исидор Александрович (1888 г.р.), священник Иоанно-Предтеченской церкви г. Свердловска. Приговорён 13 мая 1938 года к расстрелу1.

1. Священнослужители Екатеринбургской епархии, репрессированные в 1918—1944 годах.

Гарин Исмагил Садретдинович (1905, с. Бичеево—23.11.1937, г. Казань).
Гарин Исмагил Садретдинович, 1905 г.р., место рожд.: Самарская обл., Кузнецкий р-н, с. Бичеево; жил: г. Буинск. Татарин, 2 детей. 2-й секретарь Буинского райкома ВКП(б), чл. ВКП(б) c 1927 г. Арестован 02.09.37 («участник вредительской организации»), осуждён Специальной коллегией Верховного суда ТАССР 04.11.1937 по ст. 58-7, 58-8, 58-11. Расстрелян 23.11.1937 в г. Казань. Реабилитирован 02.04.19561, 2.

1. http://www.memo.ru/memory/kazan/kaza21.htm.
2. Список жертв политических репрессий, расстрелянных в г. Казани с 1929 по 1938 гг., впоследствии реабилитированных, составленный КГБ Республики Татарстан для регистрации в установленном законом порядке администрацией Архангельского кладбища г. Казани и переданный ей 30 октября 1998 года.

Гарин И. (г. Харьков), профессор, автор статьи «Отстоим рабство?»1.

1. Век ХХ и мир. 1992. № 2. Почта.

Гарин И.Н. (Чувашия), механизатор СХПК им. В.И. Ленина; в течение ряда лет добивается высоких результатов по обмолоту зерна1.

1. Развитие сельского хозяйства.

Гарина Инна, чемпион Казахстана по европейской программе спортивных танцев1.

1. Танцевальный спорт в Казахстане — Архив новостей — Февраль, 2002 год.

Гарина Инна

Гарина Инна (г. Санкт-Петербург), писательница, работающая в жанре фэнтези, автор книги:
Гарина И. Книга без переплёта. Изд-во «Вече». Серия «Магические письмена»1, 2, 3.

1. Новинки фантастики в Нижнем Новгороде.
2. Книги >> обзоры.
3. О бедной фантастике замолвите слово…: Интервью с Виталием Пищенко.

Гарина Ирина

Гарина Ирина, родилась в Кандалакше (Мурманская обл.), в 1987 году закончила Петрозаводское музыкальное училище (Карелия), в 1992 году закончила Санкт-Петербургскую консерваторию, с 1991 по 1994 года работала в Русском Народном Оркестре имени Андреева, с которым гастролировала в США, Японии, Швеции и Финляндии. Участник «Трио Борокко» (домра), организованного в 1992 году тремя выпускниками Санкт-Петербургской консерватории1.
Ансамбль исполняет хорошо известные произведения как зарубежных, так и русских композиторов. Благодаря оригинальному сочетанию инструментов, хорошо известная музыка в исполнении ансамбля звучит очень свежо и необычно. Репертуар «Трио Борокко» включает в себя произведения Баха, Генделя, Моцарта, Сен-Санса и других композиторов. «Трио Борокко» часто гастролирует как в России, так и в Европе (Дания, Германия, Швеция и Голландия)2. В 1992 был выпущен альбом «Trio Barokko», а в 2002 вышел диск «Wedding day»3.

1. Ирина Гарина.
2. «Трио Барокко».
3. «Трио Барокко».

Гарина Ирина, член Гильдии рекламных фотографов1.

1. www.masterphoto.ru — Панель управления группами.

Гарина Ирина, автор статьи «Как притвориться богатым, будучи бедным»1.

1. Гарина И. Как притвориться богатым, будучи бедным // Информационный канал. 09.12.2004.

Гарина Ирина Анатольевна (г. Санкт-Петербург), победитель смотра-конкурса на самое благоустроенное домовладение1.

1. Сухова К. К 300-летию Санкт-Петербурга: Горячая ПОРА для служб по благоустройству // Царскосельская газета. Пятница, 4 апреля 2003 года, № 22 (9445).

Гарина Ирина Радамировна (1958 г.р., г. Москва). Окончила Московский государственный университет им. М.В. Ломоносова. В 1997—1998 годах — юрисконсульт, заместитель начальника юридического отдела ОАО «САО "Россия"»1. Входит в состав совета директоров Открытого страхового акционерного общества (ОСАО) «Ингосстрах»2, 3, 4; является начальником отдела страхового рынка ООО «Инфинс»5.

1. ГАРИНА Ирина Радамировна.
2. Кадровая панорама.
3. Сообщение о существенных фактах «Сведения о решении общих собраний», «Сведения о датах закрытия реестра эмитента», «Сведения о начисленных или выплаченных доходах по ценным бумагам эмитента».
4. Совет директоров «Ингосстраха» останется без Мамута и Дерипаски. 09.12.2002.
5. Без Мамута и Дерипаски останется совет директоров «Ингосстраха» // ИА «Новости гуманитарных технологий», версия для печати.

Гарина Ирина Станиславовна, тренер команды от Ярославской Государственной Сельскохозяйственной Академии (ЯГСХА), победившей в региональном конкурсе по деловой игре «Никсдорф Дельта» 2003—2004 гг. (конкурс проводился в г. Ярославле 12—13 декабря 2003 г.)1.

1. Новости: РЦ Ярославль.


Гарины: Список имён

Список имён

Неужели мы лишь листья,
что разметал осенний ветер…?
(неизвестный автор)

В этом разделе приводится список имён, информацию о которых удалось собрать на сегодняшний день. Поскольку количество имён уже достигло около 260, далее не будет отводиться для каждого человека отдельная страница; все будут размещены на девятнадцати страницах в соответствии с первой буквой их имени.

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Небольшое количество носителей фамилии Гарин(а) удалось объединить по литературным данным в крохотные веточки. Ниже приводим имена этих людей.

Родословное дерево № 1. Гарин Эраст Павлович (10.11.1902—04.09.1980) Гарина Ольга Эрастовна Герасимова (Гарина) Татьяна Павловна (1898—1951) Локшина Хеся Александровна (1902—1982) Фейгельман Любовь Саввишна (псевдоним — Любовь Руднева) | Родословное дерево № 5. Гарин Василий Гарин Игорь Васильевич Гарина Валентина Трофимовна
Родословное дерево № 2. Гарин Алексей Александрович (1961, г. Нижний Новгород) Гарина Валентина Алексеевна (г. Нижний Новгород) Гарина (Светлова) Лидия (г. Нижний Новгород) | Родословное дерево № 6. Гарин Василий (д. Путилово) Гарин Иван Васильевич (д. Путилово) Гарин Фёдор Васильевич (д. Путилово)
Родословное дерево № 3. Гарин Александр Викторович (04.01.1979, г. Владивосток) Гарин Виктор Сергеевич Гарин Олег Сергеевич (22.09.1966, г. Находка) Гарина (Тихоновецкая) Олеся | Родословное дерево № 7. Гарин Андрей Витальевич (г. Киев) Гарин Антон Андреевич (07.01.2004, г. Киев) Гарина Инна (г. Киев)
Родословное дерево № 4. Гарин Владимир Алексеевич (Челябинская обл., пос. Игра) Гарин Олег Владимирович (Челябинская обл., пос. Игра) Гарин Сергей Владимирович (Челябинская обл., пос. Игра) | —

На титульную страницу


Гарины: Список имён (Е, Ё, Ж, З)

Список имён (Е, Ё, Ж, З)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Е. Ghost Ship
Ghost Ship

Гарин Евгений (1922—1994), художник-маринист. Родился в Одессе в 1922 году. Ученик известного художника П.Е. Федотова. Большое влияние на творчество Е. Гарина оказала техника живописи И.К. Айвазовского. «Волна Гарина» — это стремление мастера внести своё видение в морскую тематику. И Гарин весьма преуспел в этом. Его работы широко известны в Америке, куда художник эмигрировал и где он написал большинство своих картин. Имя русского художника-мариниста можно найти в самых популярных информационных изданиях, а его картины украшают многие музеи и художественные галереи Америки и мира1, 2, 3.

Гарин Е. Beckoning
Beckoning

Гарин Е. Storm Surf
Storm Surf

Гарин Е. Treacherous Coastline
Treacherous Coastline

1. Журнал Strelna.ru — комментарии к заметкам.
2. Журнал Художники-маринисты.
3. Художники-маринисты. Записки моряка-художника 1864—1869.
Фото с сайта Classic Art Gallery — Eugene Garin

Гарин Евгений, автор статьи «Мой путь к Христу» в журнале «Вера и жизнь»1.

1. «Вера и жизнь». 5/1986.

Гарин Евгений Владимирович

Гарин Евгений Владимирович (Украина, 25.12.1962).

Кандидат физико-математических наук, автор многих научно-технических публикаций.
Награждён золотой медалью Международной кадровой академии «За эффективное управление».
Окончил Красноярское высшее военное инженерное училище радиоэлектроники (1984 г.) по специальности «Инженер по эксплуатации радиотехники». В период с 1987 г. по 1997 г. занимал должность заместителя начальника цеха радиационной безопасности Чернобыльской АЭС. C 1997 по 2002 гг. возглавлял Лабораторию инженерных разработок и технологий Славутичского отделения Чернобыльского центра. С 2002 г. по сентябрь 2003 г. — заместитель директора-координатора Чернобыльского центра по маркетингу. В сентябре 2003 г. назначен директором-координатором Чернобыльского центра.
Руководитель более 20 международных проектов Чернобыльского центра.
Профессиональный проектный менеджер уровня C по классификации IPMA (International Project Management Association).
Эксперт по вопросам Меморандума о взаимопонимании между Украиной, Большой семёркой и Комиссией Европейского союза в проекте Tacis EDUR 9804 «Помощь в смягчении социальных последствий закрытия ЧАЭС».
Участник рабочей группы по разработке Государственной программы социальной защиты работников ЧАЭС и жителей города Славутича в связи со снятием станции с эксплуатации.
Главный ревизор Чернобыльского центра в сфере регулирования качества продукции, услуг и подготовки персонала служб аварийного реагирования на АЭС и предприятиях ядерно-энергетического профиля.
Участник Высшего Координационного Совета Международного центра развития бизнеса «Славутич — XXI столетие» и американско-украинского Бизнес-Симпозиума «Глобальное Партнерство»1.
Участвовал в работе Научно-практической конференции Международного Чернобыльского центра «2003: Международное сотрудничество — Чернобылю» (9—12 сентября 2003, г. Славутич, Украина)2, Международного семинара «Франко-германская инициатива: результаты и их значение для человека и окружающей среды» (5—6 октября 2004, Киев, Украина)3.
Соавтор книг: Вопросы дозиметрии и радиационная безопасность на АЭС. Славутич: Укратомиздат, 1998;
Научные и технические аспекты международного сотрудничества в Чернобыле. Сборник научных статей и докладов. Выпуск 1. Славутич: Укратомиздат, 1999;
Научные и технические аспекты международного сотрудничества в Чернобыле. Сборник научных статей. Выпуск 3. Киев: Высшая школа, 2001;
Научные и технические аспекты Чернобыля. Сборник научных статей. Выпуск 4. Киев: Политехника, 20024.

1. Чернобыльский центр по проблемам ядерной безопасности, радиоактивных отходов и радиоэкологии. Гарин Е.В.
2. Научно-практическая конференция Международного Чернобыльского центра «2003: Международное сотрудничество — Чернобылю» (9—12 сентября 2003, г. Славутич, Украина): Программа.
3. Международный семинар «Франко-германская инициатива: результаты и их значение для человека и окружающей среды»: Второе информационное письмо.
4. Чернобыльский центр по проблемам ядерной безопасности, радиоактивных отходов и радиоэкологии. Научно-технические издания.
— Чернобыльский центр по проблемам ядерной безопасности, радиоактивных отходов и радиоэкологии.

Гарин Евгений, преступник-рецидивист. «Семь раз успел побывать под судом за различные уголовные преступления. Его послужной список разнообразен и богат: кража государственного имущества — 2 года лишения свободы, 2 угона автотранспортных средств — по году за каждый эпизод, хулиганство — год лишения свободы, причинение тяжкого телесного повреждения — 4 года отсидки и наконец в 1984 г. — разбой. Евгения приговаривают к 8 годам лишения свободы, но исправительно-трудовую колонию он покидает через шесть лет. В 1992 году он вновь привлекается к ответственности — на этот раз за незаконное изготовление холодного оружия, но получает два года исправительно-трудовых работ». В настоящее время в очередной раз осуждён1.

1. Краснов А. Крах гражданина Гарина / Карелия. № 57 (29 сентября 1999 г.).

Гарин Е.Г. (г. Красноярск), гласный Красноярской думы.

«…В 1868 г. в Красноярске была учреждена государственная мужская классическая гимназия, позже переименованная в губернскую в связи с отсутствием преподавателей древних языков. В следующем 1869 г. в городе открылось первое женское училище, преобразованное потом в женскую гимназию. Открытие этих учреждений стало возможным во многом благодаря местным купцам: городскому голове П.Я. Прейну, гласным думы Е.Г. Гарину и Ф.Н. Хилкову…»1.

1. Комлева Е.В. Культурно-образовательный уровень красноярского купечества (первая половина XIX в.).

Гарин Е.Н. Упоминается в Памятной книге Минской губернии за 1915 год1.

1. Информация о фамилии Гарин.

Гарина Екатерина (г. Великий Новгород), школьница, одна из победителей лыжной гонки «Лыжня России — 2005» (7 февраля 2005 г.) на 3 км.1, 2

1. В Великом Новгороде подвели итоги гонки «Лыжня России — 2005» // Великий Новгород.ру. 16 февраля 2005.
2. НовгородИнформ.ру — Новгородская область. Новгоро. Новости. 23 апреля 2005.

Гарина Елена (Украина, Запорожская область), ведущая (DJ) Гала Радио1, 2, 3.

1. GALA-Radio / Action and competition.
2. Анкета радиостанции Сага в базе данных guzei.com/radio/station.
3. Радиокомпания «Радио Сага».

Гарина Елена Чеславовна (г. Москва), контактное лицо компании РЕАЛ-АГРО, продающей зерно и крупы1.

1. MARKT.RU — Продаём крупы.

Гарина Е.А. (Ярославская обл.?), педагог-психолог ГУВУ «Красноборская общеобразовательная школа закрытого типа». На выставке-конкурсе научно-методических разработок «Психологические ресурсы образования» — победитель (III место) за методическую разработку «Использование игровых методов в коррекционной работе с девиантными подростками в условиях спецшколы»1,.

1. Информационный бюллетень «Психология — образованию», № 1, 2004 г.

Гарина Е.В., в качестве редактора:
Артамошкина Л.Т. и др. Мордовский республиканский объединенный краеведческий музей / Сост.: М.А. Васильева и др.; Редкол.: П.Н. Тултаев и др.; Под. общ. ред.: Е.В. Гариной, С.А. Телиной; Фот. В.Н. Ручин. Саранск: Тип. «Крас. Окт.», 2003. 232 с., 318 ил.1.

1. Государственное учреждение культуры.

Гарина Е.С., переводчица с немецкого:
Браун Д., Шердрон Г., Керн В. Практическое руководство по синтезу и исследованию полимеров / Пер. с нем. Е.С. Гариной и др. Под ред. В.П. Зубова. М.: Химия, 1976. 256 c.1, 2

1. CP Authority Lookup.
2. http://www.main.vsu.ru/library/books/1512EST.htm.


Гарины: Список имён (Ю, Я)

Список имён (Ю, Я)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Юрий Александрович (9 августа 1958), футболист, защитник клуба «Кубань» в 1994—1995 гг.1, защитник в ФК «Крылья Советов» (дебют 26 мая 1993 г.)2.

1. http://fc-kuban.23region.ru/sostavhis.html.
2. «Крылья Советов» (Самара) — Официальный сайт профессионального футбольного клуба.

Гарин Юрий Андреевич, «Юриан, Юрга» (г. Москва) родился 22 июня 1959 года в Челябинске. С 1988 года живёт в Москве.

Гарин Юрий Андреевич

Гарин Юрий Андреевич

Окончил факультет электроники МИФИ (1982) и экономический факультет Челябинского Государственного Университета (1988 г.).

Жанровая палитра песен этого автора настолько разнообразна и по-хорошему непредсказуема, что у человека, впервые услышавшего его записи, может создаться впечатление, что Юрий Гарин — это не реальное имя, а псевдоним, за которым скрываются сразу несколько разных авторов. Авторская песня в её традиционной форме, цыганский романс, любовная лирика, шансон — это лишь небольшая составляющая творческого «я» Ю. Гарина. Он не ограничивает свою деятельность многочисленными концертными площадками как в России, так и за рубежом (объездил с концертами более 20 стран). Скорее, напротив, немалую часть времени проводит в собственной студии звукозаписи «URGA Records», где работает в качестве звукорежиссёра и продюсера — является продюсером бардовского проекта нового века «НАШИ ПЕСНИ» и др. известных проектов в Росии и за рубежом.

Много работает на радио, телевидении и в кино в качестве композитора и аранжировщика. С 1992 по 1995 год на ОРТ звучали его музыкальные заставки в главной программе страны — «Новости», а также во многих других теле- и радио программах. Музыка и песни Юрия Гарина исполняются в спектаклях сразу нескольких театров страны. А знаменитая песня «Сжигаю мосты» прочно вошла в репертуар Жанны Бичевской. Но всё-таки, главный друг и судья Ю. Гарина — гитара. Благодаря ей он стал лауреатом более чем пятидесяти песенных фестивалей.

Лауреат Национальной премии «Шансон Года-2003» в номинации Автор-исполнитель1, 2, 3.

Официальный сайт: http://www.garin.com.ru.

Работы в кино, на телевидение, радио, в рекламе, продюсерские работы.
Центральное ТВ, 1 канал. Музыкальные джинглы программы «НОВОСТИ». 1992—94 г.
ЦТ — Программа «УТРО». Основной музыкальный джингл. 1992 г.
Радио «ВОЗРОЖДЕНИЕ» — Основной музыкальный джингл. 1992 г.
«Музыка в стиле ШАМПАНСКОГО». Музыкальный фильм кинокомпания «ТРИЛЛЕР». 1992 г. Полное музыкальное обеспечение.
ВОЛЬВО в РОСИИ — Музыкальное обеспечение. Гетеборг, ШВЕЦИЯ. 1993 г.
Радио «Москва» — Все музыкальные джинглы. 1994 г.
ШЕВРОЛЕ В МОСКВЕ — Рекламный фильм «РЕАНИМОБИЛЬ», Музыкальное обеспечение фильма. 1994 г.
ЦТ, 1 Канал, «НОЧНЫЕ СТРАСТИ». Музыкальный телепроект с участием звёзд российской эстрады. Музыка, продюсирование. 1993—94 г.
«КУКОЛЬНЫЙ ДОМ». Художественный фильм. Россия. 1995г. Музыкальное оформление, продюсирование.
Радио «БРЮССЕЛЬ—РУССКАЯ ВОЛНА» — Музыкальное обеспечение. Брюссель, Бельгия. 1996 г.
«В ТУМАНЕ», ТВ Дортрехт, Голландия. Телесериал 1995—96 г. Полное музыкальное обеспечение.
ТВ ГОЛЛАНДИИ, Телефильм «ПУШКИН-ЦЕНТР». Саундтрек. 1996 г.
«MOSCOW DANCE», Музыкальный проект в рамках 850-летия Москвы. Танцевальная музыка, саундтреки. 1997 г.
«СЕЗОН ОХОТЫ» — Художественный фильм. Кинокомпания «СЕРЕБРЯНЫЙ ВЕК». 1998 г.
«ОТСТРЕЛ» — Художественный фильм. Кинокомпания «ДЕРБИ СИНЕМА». 1998 г. Саундтрек, шумотека.
Радио «ГОВОРИТ МОСКВА» — Полное музыкальное оформление. 1998 г.
Рекламная компания «Труссарди в Москве» (Италия). Музыка для рекламных клипов. 1998 г.
«Про Федота-стрельца», «Лизистрата», «Дилижанс». Музыка к произведениям Л. Филатова, «ТИАРО», Москва, 2002 г.
НТВ. Программа о детских домах. Песня для программы «А жизнь уходит…». 2003 г.
«FISCHER» и «RED BULL» на Эльбрусе. Рекламная компания. Музыка, продюсирование. 2003 г.
«Концерт Высоцкого в Звёздном». Музыкальный проект с участием ведущих звёзд театра и кино России. Саунд-продюсер проекта. 2004 г.4

1. Юрий Гарин.
2. Юрий Андреевич Гарин.
3. Гарин Юрий (1959-), бард.
4. Работы в кино, на телевидение, радио, в рекламе, продюсерские работы.

Гарин Юрий Георгиевич (г. Москва, 19.10.62), врач-консультант в сети фирменных магазинов «Мир экологии»1.

Гарин Юрий Георгиевич

Гарин Юрий Георгиевич

С 1970 по 1980 годы учился в средней школе № 546 г. Москвы. В 1980 году поступил в Московский энергетический институт (МЭИ), на факультет электронной техники (специальность — Полупроводниковые и микроэлектронные приборы). Участник студенческих отрядов: ССО МЭИ ЭТФ «Москва-82», ССО МЭИ ЭТФ «Москва-83», СХСО МЭИ ЭТФ «Ступино-83». В свободное от учёбы время работал преподавателем в заочной физико-математической школе при МЭИ.

В 1986 году окончил МЭИ с отличием и поступил на работу в Институт ядерных исследований АН СССР. Одновременно, «без отрыва от производства», учился в Московском государственном университете, на физическом факультете, по специальности «Экспериментальная и теоретическая физика» (поступил в 1987 году, окончил с отличием в 1991).

В 1992 году поступил в Московскую медицинскую академию им. И.М. Сеченова, на лечебный факультет. На 4—6 курсах совмещал учёбу с работой в больнице медбратом.

В 1999 году окончил ММА. В настоящее время работает врачом-консультантом в сети фирменных магазинов «Мир экологии», принадлежащих ОАО «Диод». Эта организация занимается реализацией биологически активных добавок, экологического питания, люстр Чижевского, очистителей воды и воздуха, медицинской техники1.

Домашняя страница: http://yury-humanitas.boom.ru.

1. Гарин Ю.Г. — Персональная страница.

Гарин Юрий Михайлович, автор музыки и текста песен: Вино в моём бокале, Осенняя роса, Седина1, 2, 3, 4, 5, Воздуха глоток, Алладин, Судьба, Старые афиши, Допьяна, Куплеты тёти Сони и др., которые исполняли И. Аллегрова, К. Новикова, В. Леонтьев, Е. Шифрин, И. Кобзон6.

1. txt.zvuki.ru. ГАРИН Юрий Михайлович.
2. zvuki.ru. ГАРИН Юрий Михайлович.
3. http://zvuki.ru/S/P/4456/.
4. http://zvuki.ru/S/P/3441/.
5. http://www.vragi.ru/S/P/53439.
6. Первое музыкальное издательство.

Гарин Юрий Михайлович (1934), заслуженный артист России, артист эстрады, мастер разговорного жанра, писатель-сатирик, автор эстрадных монологов и текстов популярных песен1.

1. http://rubtsov.penza.com.ru/calendar/0720.htm.

Гарин Юрий Михайлович (г. Казань), генеральный директор ЗАСО «Руслан». Г. Казань, ул. Гвардейская, 9. Тел.: (8432) 7615431.

1. Персоналия: Республика Татарстан.

Гарин Юрий Михайлович, генеральный директор ЗАО «Волгонефтехиммонтаж».

Гарин Юрий Михайлович

Родился в 1949 году в г. Уфе Башкирской АССР. В 1973 году окончил Уфимский нефтяной институт. В 1980—1986 годах — главный инженер, начальник Чебоксарского монтажного управления треста «Волгонефтехиммонтаж»1.

«…Главные инженеры, представители руководства по качеству филиалов ЗАО «ВНХМ» готовы доказать, что у них лучшая система. К докладу готовится главный инженер Нижегородской фирмы Красиков Александр Анатольевич — самый крупный мужчина в ЗАО «Волгонефтехиммонтаж» после первого заместителя генерального директора Гарина Юрия Михайловича.
…Непосредственно перед торжественным моментом. А.Б. Максаков проверяет, не забыли ли сертификат. На переднем плане видны только руки Смирнова Владимира Гавриловича — руководителя службы качества. ЗАО «Волгонефтехиммонтаж», который до мелочей продумал систему качества и регулярно вовлекал руководство и специалистов, а через них и весь коллектив ЗАО в разработку и практическое внедрение в жизнь положений системы. Далее: Камышников Владимир Григорьевич — начальник отдела кадров и Гарин Юрий Михайлович — первый заместитель генерального директора…»2.

1. ГАРИН Юрий Михайлович.
2. Орган по сертификации систем менеджмента качества (ссылка устарела).

Гарин Ю.Е., соавтор статьи
Скороходов А.Н., Кузнецов С.Н., Пикулев В.Б., Гарин Ю.Е., Гуртов В.А. Возбуждение и излучательная рекомбинация неравновесных носителей в нанопорристом кремнии при диссоциативной адсорбции озона // Материалы I Всероссийской конференции «Молекулярная физика неравновесных систем». Иваново, 1999. С. 91—94.1.

1. Список работ, опубликованных преподавателями, сотрудниками, докторантами, аспирантами и студентами кафедры в 1998—2001 гг..

Гарин Ю.П., член ЦК КПСС с 1990 года1.

1. http://www.pseudology.org/Documets/KPSS_TsK.htm.

Гарина Юлия (г. Москва), победитель X Всероссийской научно-практической конференции учащихся «Космический патруль» (г. Москва, Московский городской Дворец детского (юношеского) творчества на Воробьевых Горах, 8—10 апреля 2004 г.), которая является ежегодным итогом реализации Московской открытой программы «Космический патруль», и посвящена проблемам воздействия различных космических факторов на природу и цивилизацию нашей планеты. Юлия получила диплом III степени за работу «Солнечно-земные события октября-ноября 2003 г.»1

1. Лента новостей отдела.

Гарин Яков Иванович (06.11.1923 г.р., г. Москва), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».


Гарины: Список имён (К)

Список имён (К)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Кирилл (г. Санкт-Петербург), художник. Живёт и работает в Санкт-Петербурге. Иллюстрировал произведения Г-Диксона, Г. Кука, Г. Тертлдава, П. Энтони и других авторов1.

1. Время учеников 3. Предисловие — Послесловие.

Гарин Кирилл Александрович (Владимирская обл., г. Гусь-Хрустальный), контактное лицо ООО «Монолит».
ООО «Монолит» осуществляет собственное литейное производство; переставители; питатели стекломассы; шибера; лафеты и кронштейны; формокомплекты; запасные части; комплектующие к стекольным автоматам ВВ-7 и др.; конвейеры; грануляторы стеклобоя; нестандартное оборудование по чертежам заказчика1.

1. RusGlass | Тарное стекло | ООО «Монолит».

Гарин Константин Васильевич (1906, г. Ленинград—16.02.1938).
Гарин Константин Васильевич, 1906 г.р., место рождения: Ленинград, русский, арестован в 1936 г. Осудивший орган: Тройка УНКВД по ДС; осуждён 03.02.1938; статья: контрреволюционная повстанческая организация, расстрелян 16.02.1938, реабилитирован 10.05.19891.

1. http://www.memo.ru/memory/magadan/mag_4_1.htm.

Гарин Константин Владимирович (17.11.1922 г.р., Ярославская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин К.С., один из авторов статьи об орошении кукурузы:
Гарин К.С., Коваль В.Д., Шульга Н.К. Орошение кукурузы. М., 19621.

1. Кукуруза.

Гарина Ксения (г. Самара?, 1987 г.р.), танцор ТСК «Глория» под руководством Александра Тюльпы, выступает в паре с Нестеровым Игорем в классах St-B, La-B1, 2, 3.

1. BALLROOM.Ru — Каталог.
2. BALLROOM.Ru — Каталог.
3. BALLROOM.Ru — Каталог.


Гарины: Список имён (Л)

Список имён (Л)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Лев Валентинович, дистрибьютер компании «Мирра» по городам Воронеж, Липецк, Смоленск, Тула.

Источник утерян.

Гарин Леонид, киноактёр и композитор. Актерские работы: х/ф «Женщина, которая поёт», 1978 г.1, 2
Режиссёр: Александр Орлов.
Автор сценария: Анатолий Степанов.
Операторы: Игорь Гелейн, Владимир Степанов.
Художник: Валентин Вырвич.
Композиторы: Леонид Гарин, Александр Зацепин, Алла Пугачёва.
В ролях:
Алла Пугачёва, Вадим Александров, Юрий Белов, Алла Будницкая, Николай Волков-мл., Леонид Гарин, А.Панькин, Илья Рутберг, Александр Хочинский, Владимир Шубарин.
Весьма банальная история мечтающей о звёздном часе трудолюбивой эстрадной певицы, замешанная на любовных переживаниях и житейских невзгодах. Фильм создан в период пика славы и всеобщего почитания Аллы Пугачёвой, первой советской певицы, имеющей скандальную репутацию и талант.
Продолжительность 79 мин.1

Л. Гарину принадлежат также песни:
Расскажи мне сказку (Л. Гарин — А. Поперечный), на пластинке «Нина Бродская» (1974)3;
Ты с любовью не играй (Л. Гарин — В. Харитонов), на пластинке «Нина Бродская» (1974)3;
Там далеко-далёко (Л. Гарин — Л. Завальнюк), на пластинке «Для вас, женщины» (1976)4;
Мимо сада (Л. Гарин — Н. Олев), на пластинке (1977)4;
Чёрный телефон (Л. Гарин — Б. Рахманин), на пластинке «Песни Леонида Гарина» (1980)4;
Остановись, мгновение (Л. Гарин — Н. Олев), на пластинке «Песни Леонида Гарина» (1980)4;
Выходной (Л. Гарин — В. Харитонов), на компакт-диске «Нина Бродская: С любовью встретиться» (1996)3.

1. Видео. Женщина, которая поёт.
2. Наше кино — Леонид Гарин.
3. Дискография Нины Бродской.
4. Дискография ВИА Музыка.

Гарин Л.М., джазовый вибрафонист1.

1. Джаз.

Гарина Лада (г. Рига), корреспондент газеты «Вести» (Рига)1.

1. Всё о Led Zeppelin — Выступления — Роберт Плант, Рига, 19 июля 2001.

Гарина Лариса, парикмахер-модельер, ведущий мастер центра красоты и здоровья «NK CLUB». Её работы представлены на Первой международной выставке «Академия красоты'99»1.

1. Сачивко Л. «NK-CLUB»: за 1,5 часа — 6 см с бёдер.

Гарина Лидия Вениаминовна (Новосибирская обл, Коченевский район, с. Новомихайловское), кавалер ордена «Трудового Красного Знамени», награждена медалью «За доблестный труд» в ознаменование 100-летия со дня рождения В.И. Ленина, медалью «За освоение целинных земель», заслуженный работник культуры РФ (1978), заведующая Ново-Михайловской библиотекой, с 1957 года начала выпуск Новомихайловской летописи1, 2. По её инициативе в Ново-Михайловке стало выходить рукописное издание «Наша жизнь»3.

1. Бойко Л., Ромм А. Сельская библиотека — компьютерный центр // Новосибирская областная газета. 24.03.2005.
2. История Коченевской ЦБС.
3. История Коченевского района.

Гарина Лидия Николаевна (Чувашия, г. Алатырь), директор Центра социального обслуживания населения1, директор Центра социальной помощи семье и детям2, директор МСУ «Социально-реабилитационный центр для несовершеннолетних» администрации г. Алатырь2.

1. Калашникова Е. Вручили набор медикаментов // Газета «Алатырские вести». 11.11.2003.
2. Программа расширенного заседания коллегии Министерства социальной политики Чувашской Республики (27 февраля 2003 г.).
2. ДетскиеДомики.ру: Забота о детях с особыми нуждами.

Гарина Л.М. (г. Новосибирск), заведующая рентгенкабинетом Новосибирского Областного противотуберкулезного диспансера1.

1. Новые методы лучевой диагностики.

Гарина Л.С. (г. Новосибирск?), учитель русского языка школы № 9 (?)1.

1. Педагогический коллектив.


Гарины: Список имён (М)

Список имён (М)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Максим Анатольевич (г. Омск), контактное лицо газеты «Омский домовой»1

1. Омский домовой.

Гарин Максим Николаевич, писатель, автор книг:
Гарин М.Н. Викинг. М.-Назрань: АСТ, 1997. 510 с.1
Гарин М.Н. Дальнобойщики. 20012.
Гарин М.Н. Последнее купе. 20013.

Книги, написанные в соавторстве с Андреем Николаевичем Ворониным в сериях:
Атаман (Атаман; Атаман: Главная мишень; Банда: Смертельная схватка; Бег от смерти; В западне; Вкус смерти; Возмездие; Время платить по счетам; Время убивать; Главная мишень; Грязная работа; Добро пожаловать в Ад)4.
Комбат (Комбат; Комбат не ждёт награды; Комбат в западне; Кровавый путь; За свои слова ответишь; Игра без правил; Ордер на возмездие; Закон против тебя; Никто, кроме тебя; Точка кипения)5.
Му-Му (Смерть знает, где тебя искать; Ищи врагов среди друзей; Победитель всегда прав; Из любви к искусству; Сквозь огонь и воду; Пылающая башня)5.

Библиография Гарина М.Н. и Воронина А.Н.:
Гарин М.Н., Воронин А.Н. Атаман. 20016.
Гарин М.Н., Воронин А.Н. Атаман. Кровь за кровь. Литература, 19987.
Гарин М.Н., Воронин А.Н. Атаман: Вкус смерти. 20018.
Гарин М.Н., Воронин А.Н. Атаман. Возмездие. Современный литератор, 20019.
Гарин М.Н., Воронин А.Н. Атаман: Время убивать. 200110.
Гарин М.Н., Воронин А.Н. Атаман: Главная мишень. 200111.
Гарин М.Н., Воронин А.Н. Атаман: Грязная работа. 200112.
Гарин М.Н., Воронин А.Н. Атаман: Кровь за кровь. 200113.
Гарин М.Н., Воронин А.Н. Атаман: Разборки на местах. 200114.
Гарин М.Н., Воронин А.Н. Атаман: Умереть за Россию. 200115.
Гарин М.Н., Воронин А.Н. Банда: Смертельная схватка. 200116.
Гарин М.Н., Воронин А.Н. За свои слова ответишь. 200117.
Гарин М.Н., Воронин А.Н. Комбат. АСТ, Харвест, 200018.
Гарин М.Н., Воронин А.Н. Комбат. 200119.
Гарин М.Н., Воронин А.Н. Комбат в западне. Харвест, 199920.
Гарин М.Н., Воронин А.Н. Комбат в западне. 200121.
Гарин М.Н., Воронин А.Н. Комбат не ждёт награды. Харвест, 199922.
Гарин М.Н., Воронин А.Н. Комбат не ждёт награды. 200123.
Гарин М.Н., Воронин А.Н. Комбат против волчьей стаи. АСТ, Харвест, 200024.
Гарин М.Н., Воронин А.Н. Комбат против волчьей стаи. 200125.
Гарин М.Н., Воронин А.Н. Комбат. Добро пожаловать в Ад. АСТ, Харвест, 200026.
Гарин М.Н., Воронин А.Н. Комбат: Добро пожаловать в Ад. 200127.
Гарин М.Н., Воронин А.Н. Комбат. За свои слова ответишь. Современный литератор, 200128.
Гарин М.Н., Воронин А.Н. Комбат. Закон против тебя. Современный литератор, 200029.
Гарин М.Н., Воронин А.Н. Комбат: Закон против тебя. 200130.
Гарин М.Н., Воронин А.Н. Комбат: Заставь себя выжить. 200131.
Гарин М.Н., Воронин А.Н. Комбат: Игра без правил. 200132.
Гарин М.Н., Воронин А.Н. Комбат. Кровавый путь. АСТ, Харвест, 200033.
Гарин М.Н., Воронин А.Н. Комбат. Кровавый путь. Харвест, 200233.
Гарин М.Н., Воронин А.Н. Комбат. Личный досмотр. Харвест, 199934.
Гарин М.Н., Воронин А.Н. Комбат: Личный досмотр. 200135.
Гарин М.Н., Воронин А.Н. Комбат. Никто, кроме тебя. Современный литератор, 200136, 37.
Гарин М.Н., Воронин А.Н. Комбат. Ордер на возмездие. Харвест, 200038.
Гарин М.Н., Воронин А.Н. Комбат: Ордер на возмездие. 200239.
Гарин М.Н., Воронин А.Н. Му-му. Бег от смерти. Харвест, 199940.
Гарин М.Н., Воронин А.Н. Му-му. Время платить по счетам. АСТ, 200041.
Гарин М.Н., Воронин А.Н. Му-Му: Из любви к искусству. 200142.
Гарин М.Н., Воронин А.Н. Му-му. Ищи врагов среди друзей. Современный литератор, 200043.
Гарин М.Н., Воронин А.Н. Му-му. Пощады не будет никому. Харвест, 199944.
Гарин М.Н., Воронин А.Н. Му-Му. Пощады не будет никому. Харвест, 200045.
Гарин М.Н., Воронин А.Н. Му-Му: Пощады не будет никому. 200146.
Гарин М.Н., Воронин А.Н. Му-Му: Сквозь огонь и воду. 200247.
Гарин М.Н., Воронин А.Н. Му-му. Смерть знает, где тебя искать. Современный литератор, 199948.
Гарин М.Н., Воронин А.Н. Му-му. Таможня даёт добро. Харвест, 199949.
Гарин М.Н., Воронин А.Н. Му-Му: Таможня даёт добро. 200150.
Гарин М.Н., Воронин А.Н. Му-му. Твою могилу мне покажут. Харвест, 199951.
Гарин М.Н., Воронин А.Н. Му-Му: Твою могилу мне покажут. 200152.
Гарин М.Н., Воронин А.Н. Му-Му: Убийца не придёт на похороны. 200153.
Гарин М.Н., Воронин А.Н. Му-Му: Умереть до расстрела. 200154.
Гарин М.Н., Воронин А.Н. Не промахнись, Комбат. Литература, 199955.
Гарин М.Н., Воронин А.Н. Не промахнись, Комбат. АСТ, Харвест, 200055.
Гарин М.Н., Воронин А.Н. Не промахнись, Комбат. 200156.

1. http://www.biblus.ru/Default.aspx?book=89a079a4.
2. http://www.biblus.ru/Default.aspx?book=1b0a48i4e3d6.
3. http://www.biblus.ru/Default.aspx?book=1b07h09j1b3.
4. Авторский указатель литературы.
5. Гарин Максим.
6. http://www.biblus.ru/Default.aspx?book=1b0a4e467h4
7. http://www.biblus.ru/Default.aspx?book=1b0a3d26g2c0
8. http://www.biblus.ru/Default.aspx?book=1b0a4e467h5
9. http://www.biblus.ru/Default.aspx?book=1b0a4e468i2
10. http://www.biblus.ru/Default.aspx?book=1b0a4e467h6
11. http://www.biblus.ru/Default.aspx?book=1b0a4e467h7
12. http://www.biblus.ru/Default.aspx?book=1b0a4e467h8
13. http://www.biblus.ru/Default.aspx?book=1b0a4e467h9
14. http://www.biblus.ru/Default.aspx?book=1b0a4e468i0
15. http://www.biblus.ru/Default.aspx?book=1b0a4e468i1
16. http://www.biblus.ru/Default.aspx?book=1b0a4e48i4e4
17. http://www.biblus.ru/Default.aspx?book=1b05f0a28i8
18. http://www.biblus.ru/Default.aspx?book=1b0a4e0a2c0a3
19. http://www.biblus.ru/Default.aspx?book=1b05f369j5
20. http://www.biblus.ru/Default.aspx?book=1b0a35f29j0
21. http://www.biblus.ru/Default.aspx?book=1b05f369j6
22. http://www.biblus.ru/Default.aspx?book=1b0a35f29j2
23. http://www.biblus.ru/Default.aspx?book=1b05f369j7
24. http://www.biblus.ru/Default.aspx?book=1b0a4e0a2c0a4
25. http://www.biblus.ru/Default.aspx?book=1b05f369j8
26. http://www.biblus.ru/Default.aspx?book=1b0a4e0a2c0a5
27. http://www.biblus.ru/Default.aspx?book=1b05f369j9
28. http://www.biblus.ru/Default.aspx?book=1b05f37h0a5
29. http://www.biblus.ru/Default.aspx?book=1b0a4e0a2c0a6
30. http://www.biblus.ru/Default.aspx?book=1b05f37h0a0
31. http://www.biblus.ru/Default.aspx?book=1b05f37h0a1
32. http://www.biblus.ru/Default.aspx?book=1b05f37h0a2
33. http://www.biblus.ru/Default.aspx?book=1b06g176g4
34. http://www.biblus.ru/Default.aspx?book=1b0a35f29j3
35. http://www.biblus.ru/Default.aspx?book=1b05f37h0a3
36. http://www.biblus.ru/Default.aspx?book=1b05f37h0a7
37. http://www.biblus.ru/Default.aspx?book=1b05f37h0a4
38. http://www.biblus.ru/Default.aspx?book=1b0a4e0a2c0a8
39. http://www.biblus.ru/Default.aspx?book=1b06g176g3
40. http://www.biblus.ru/Default.aspx?book=1b0a3587h2
41. http://www.biblus.ru/Default.aspx?book=1b0a4e1b4e2c9
42. http://www.biblus.ru/Default.aspx?book=1b0576g0a6
43. http://www.biblus.ru/Default.aspx?book=1b0a4e1b4e3d0
44. http://www.biblus.ru/Default.aspx?book=1b0a3587h3
45. http://www.biblus.ru/Default.aspx?book=1b0a4e1b4e2c7
46. http://www.biblus.ru/Default.aspx?book=1b0576g0a7
47. http://www.biblus.ru/Default.aspx?book=1b06g298i7
48. http://www.biblus.ru/Default.aspx?book=1b0a3587h4
49. http://www.biblus.ru/Default.aspx?book=1b0a3587h5
50. http://www.biblus.ru/Default.aspx?book=1b0576g0a8
51. http://www.biblus.ru/Default.aspx?book=1b0a3587h6
52. http://www.biblus.ru/Default.aspx?book=1b0576g0a9
53. http://www.biblus.ru/Default.aspx?book=1b0576g1b0
54. http://www.biblus.ru/Default.aspx?book=1b0576g1b1
55. http://www.biblus.ru/Default.aspx?book=1b06g4e0a3d9
56. http://www.biblus.ru/Default.aspx?book=1b06g4e0a4e0

Гарин Михаил Александрович (1905 г.р., Ярославская обл., п. Тихменево). Пропал без вести в мае 1945 г.1

1. Ярославская область. Книга памяти. Т. 5: Поимённый список. Ярославль: Рабочая группа редколлегии, 1994. 480 с.

Гарин Михаил Александрович (22.04.1990), учащийся ФМЛ № 239, класс 8.41

1. ФМЛ № 239, класс 8.4

Гарин Михаил Антонович (21.09.1923 г.р., Калужская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Михаил Давидович (09.04.1900, Одесса—13.10.1980, Москва), журналист, публицист, социолог. Родился в семье портового грузчика. В июне 1917 г. вступил в ряды большевиков. Окончил Коммунистический университет им. Я.М. Свердлова. Работал в республиканских газетах Украины, Белоруссии, редактором «Правды». Четверть века — в «Известиях». В 1937 незаконно репрессирован. С 1955 по 1969 гг. — собственный корреспондент «Известий» по Смоленской и Брянской областям. В 1964 г. создал в Смоленске общественную приемную «Известий», которая способствовала укреплению связи газеты с трудящимися области.

Н.С. Чаевская1.

Гарин Михаил Давидович 1900 г. р., урож. г. Одессы, проживал в г. Иркутске, работал председателем Иркутского радиокомитета, член ВКП(б), еврей, арестован 08.08.37 г., постановлением Особого совещания при НКВД СССР от 12.04.41 г. по ст. ст. 58-10, 58-11 УК РСФСР подвергнут 8 годам лишения свободы, реабилитирован определением Военной коллегии Верховного суда СССР от 06.04.55 г. Номер архивного дела: 17652.

По-видимому, именно Михаил Давидович упоминается в выпущенной в Тель-Авиве в 1952 году книге Менахема Бегина «В белые ночи»3, 4, 5.

1. http://admin.smolensk.ru/history/encyclop/g/text/15.htm.
2. http://www.memorial.ru/memorial/?SelfID=4298.
3. Вадим Горелик. Хатиква в Печорлаге: О книге Менахема Бегина «В белые ночи» // Заметки по еврейской истории, № 44 от 19 июля 2004 г.
4. Школьник Л. Перечитывая Бегина.
5. Евреи и жиды. Всеволод Вихнович (Санкт-Петербург).

Гарин Михаил Николаевич (г. Иваново), начальник смены турбинного цеха ТЭЦ-2 филиала открытого акционерного общества энергетики и электрификации «Ивэнерго» «Ивановская генерирующая компания»; в 2003 году Указом Президента РФ В.В. Путина М.И. Гарину присвоено почётное звание «Заслуженный энергетик Российской Федерации»1.

1. Иваново.ру: Лента новостей.

Гарин Михаил Станиславович, сварщик 6-ого разряда на ООО «Балтнефтестройсервис»1.

1. НАКС — Национальный Аттестационный Комитет по Сварочному Производству.

Гарин Морис (Франция), первый победитель велогонки «Тур де Франс» (1903 год), получил приз 3.000 франков1.

1. Конкурс журнала «Команда».
2. Линеширов С. Гонка в возрасте // Смена.ру. 08.07.2003.

Гарин М.Д., писатель (?). Автор материала:
Гарин М.Д., Друзенко А.И., Овчаров М.И. Какая же нынче пошла молодёжь? Социологический очерк. Рецензию на этот очерк см. в: Смирнов Т. «Гарин М.Д., Друзенко А.И., Овчаров М.И. Какая же нынче пошла молодёжь? Социологический очерк» // Новый мир. 1970. I. С. 280.2.

1. Журнальный зал. Библиотека журнала «Новый Мир».

Гарина Марина (г. Челябинск?), игрок баскетболбной команды «Славянка» 1.

1. Сердюк В. Прощание «Славянкой», версия для печати.

Гарина Марина Валентиновна (г. Ярославль), преподаватель начальных классов Ярославской школы № 1361.

1. Школа 136.

Гарина Марина Сергеевна (Волгоградская область), адвокат1.

1. Портал правовой информации Legis. Адвокаты.

Гарина Мария Степановна (в девичестве — Рудик; г. Минск), родом из д. Хотляны. Великую Отечественную прошла медсестрой. Живёт на окраине Минска. Отец — Степан Фёдорович Рудик (сапожник), мать — Мария Афанасьевна Рудик, родной брат — Владимир Степанович Рудик, сын — Володя Гарин1.

1. Селицкая Л. Конверт со стихами Симонова // Советская Белоруссия. № 216 (21882), среда, 19 ноября 2003 г.

Гарина М.Г., профессор:
Климовицкий В.Г., Бабоша В.А., Лобанов Г.В., Хоменко Б.Ф., Гохфельд И.Г., Стегний С.А. и др. Организационные принципы оказания помощи пострадавшим с травмой позвоночника и таза в Донецком травматологическом центре // Оптимизация системы оказания медицинской помощи городскому населению / Материалы научно-практической конференции / Под ред. проф. М.Г. Гариной. Донецк: 1998. С. 182—1851.
Работает в Донецком государственном университете (Донецький державний медичний університет)2.

1. http://www.dniito.org.ua/neyro.html.
2. Про зміни та доповнення до наказу МОЗ України від 27.12.99 № 303.


Гарины: Список имён (Н)

Список имён (Н)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Никита Тимофеевич (г. Новосибирск).
Выпускник 4-го факультета Ростовского ВИРВ им. Главного маршала артиллерии М.И. Неделина, 1990 (курс А). Г. Новосибирск, тел. (383-2) 96-28-091.

1. Выпускники 4-го факультета.

Гарин Николай, писатель (?); публикации:
Гарин Н. Спасая память: Фрагменты романа // «УРАЛ». № 5. 2003 г.1

1. Журнальный зал. Николай Гарин.

Гарин Николай Алексеевич (г. Ржев), директор Ржевской маслосырбазы.
Ржевская маслосырбаза основана в 1969 г. Численность работающих составляет 43 человека. Выпускает сыры жирные, включая брынзу.
Россия, Тверская обл., г. Ржев, ул. Вокзальная, 38. Тел.: 62-301.

1. Ржевская маслосырбаза.

Гарин Николай Артемович (16.08.1925 г.р., Брянская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Николай Васильевич (г. Санкт-Петербург, 7-ая Рождественская, 17), от. плк. Приписан к С.-Петербургской губернии.1.

1. Всероссийское генеалогическое древо.

Гарин Николай Макарович (20.12.1924 г.р., Нижегородская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Николай Николаевич, редактор официального сайта Профессиональной Ассоциации Андрологов России «Андронет» 1.

1. Гарин Николай Николаевич.

Гарин Николай Павлович (23.11.1915 г.р., Нижегородская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Николай Павлович, зам. директора института дистанционного образования НГТУ.

Источник утерян.

Гарин Николай Пантилеевич (01.12.1925 г.р., Республика Хакасия), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Николай Петрович. Родился в 1950 г. в Североуральске. Окончил Свердловский архитектурный институт, аспирантуру МВХТУ (бывшее Строгановское училище). Доцент кафедры индустриального дизайна Архитектурной академии. Автор научно-популярной книги «На земле угров» (в соавторстве с М. Фринкенберг-Глушкофф), изданной в Финляндии в 1991 г.1

1. Гарин Н.П. Спасая память: Фрагменты романа.

Гарин Николай Фёдорович (18.12.1923 г.р., Оренбургская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Н.Д., хирург.
Огромную роль в развитии хирургии лёгких сыграло изобретение аппаратов для механического сшивания тканей. Новый механический шов сделал революцию не только в медицинском инструментарии, но и в техническом подходе к хирургическим операциям, в оперативных принципах. Идея механического шва нашла благоприятную почву для разработки именно в лёгочной хирургии в связи с особенностями оперативной техники (глубина операционной раны, расположение крупных лёгочных сосудов, хрупкость их стенок, асептика бронхиального шва)… Приоритет нашей страны в конструировании сшивающих аппаратов признан во всём мире… Идея механического ушивания корня лёгкого одним блоком с помощью двойного ряда танталовых скобок, расположенных в шахматном порядке, принадлежит А.Н. Бакулеву. Инженеры Н.С. Горкин, А.А. Стрекопытов и хирург Н.Д. Гарин успешно осуществили её, сконструировав наиболее удачную модель, ставшую впоследствии знаменитой УКЛ-60… [Гарин Н.Д. и др., 1959]1.

1. Страницы онколога (Онколог.Ру)

Гарин Н.И. (г. Москва, г. Ростов-на-Дону), артист, один из выдающихся мастеров сценического искусства.
Переехал из Москвы в Ростов-на-Дону в 1930-е годы вместе с группой Ю.А. Завадского1.

1. Труппа Юрия Завадского :: Ростовский Академический театр драмы имени М. Горького.

Гарин Н.С., один из авторов статьи о жёлтой лихорадке:
Гапочко К.Г., Гарин Н.С., Лебединский В.А., Жёлтая лихорадка. В кн.: Клиника и эпидемиология некоторых малоизвестных инфекций. М., 19571.

1. Жёлтая лихорадка.

Гарин Н.Ф. Упоминается в Памятной книге Тульской губернии за 1909 год1.

1. Информация о фамилии Гарин.

Гарина Надежда (Сосновки), победитель районного первенства по лыжным гонкам (15—16 февраля 2002 г.) на приз газеты «Елизовский вестник»1.

1. Камчатское время. 27.02.2002.

Гарина Наталия (Запорожская область, г. Васильевка), прокурор; родилась и выросла в России1.

1. Требование знать государственный язык квалифицировано как хулиганство // Информационное агентство ПРИМА. 27.02.2001; версия для печати.

Гарина Наталия Валентиновна, ресечер1.

1. E-xecutive | Лица Сообщества | Г.

Гарина Нина (г. Новгород), спортсменка Новгородского государственного университета, кафедры физвоспитания. Победитель III городской спартакиады среди коллективов предприятий, организаций и учреждений своего города1.

1. В III городской спартакиаде среди коллективов…, версия для печати.

Гарина Нинель Николаевна. Институт дистанционного образования НГТУ, зам. директора по общим вопросам (46-01-50). Общежитие № 7, Космическая, 21.

Источник утерян.

Гарина Н., корреспондент:
Радио «РТВ Подмосковье» — программа «21 век». Интервью корреспондента Н. Гариной с Призедентом ОСОО «Россия без наркотиков» В.И. Ивановым1.

1. НОВОЕ РАДИО — www.newradio.ru.

Гарина Н.П. (г. Пенза), руководитель ЧП «Чистый дом»1.

1. Оборудование и химия для профессиональной уборки.

Гарина Н.С. (Лениградская обл.), педагог дополнительного образования Киришского Дворца творчества юных; разработала оригинальную учебную программу, ориентированную на учащихся 1—10 классов1.

1. Любарский А.Н. Организация внеклассной работы в образовательных учреждениях Ленинградской области.


Гарины: Список имён (О)

Список имён (О)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Олег Дмитриевич (г. Москва), администратор компании ALOM.ru1.

1. Каталог-справочник LM: Информация о компании ALOM.ru.

Гарина Ольга, корреспондент «Мира звёзд»1, 2.

1. Пресса о Л. Филатове.
2. Гарина О. «Филатов Л. Графоман со стажем».

Гарина Ольга (Ривненськая обл., г. Дубна), ученица школы № 81.

1. Участники.

Гарина Ольга (род. 05.01.1991) (Новая Зеландия, г. Окленд)1.

1. Досье. Каталог детских страниц.

Гарина Оксана (г. Кинешма), технолог ООО «Индорус Мануфактура»1.

1. «Частник.Ru — Иваново, Ивановская область. Информационно-деловой сервер.

Гарина О., переводчица с английского:
Танидзаки Д. Любовь глупца: Роман, повести, новеллы / Пер. с англ. Е. Александровой, В. Виленкина, О. Гариной и др.). М: Эксмо-Пресс, 2001. 512 с. (Зарубежная классика: XX век)1, 2, 3.

1. www.b6439.100book.ru.
2. Книга: Любовь глупца: Роман, повести, новеллы (пер. с англ. Александровой Е., Виленкина В., Гариной О. и др.). Серия: Зарубежная классика: XX век Танидзаки Д..
3. Художественная литература Зарубежная литература Восточная литература.

Гарина О., автор книг:
Гарина О. Путешествие бумажного ослика. Издательство «МИК»1.

1. 15 Московская международная книжная выставка-ярмарка.


Гарины: Список имён (П, Р)

Список имён (П, Р)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Павел, журналист (?), автор статьи «Повесть о настоящем чемодане» о фильме «Плохая компания» на сайте Газета.Ru1.

1. Повесть о настоящем чемодане.

Гарин Пантелей Никитович, 1897 г.р., русский, из Тамбовской губ. Бригадир полеводства из к/х «Заветы Ильича» в с. Покровское Курагинского р-на КК. 06.10.38 арестован. Во время следствия ослеп. 06.12.40 умер в тюрьме.1.

1. Мартиролог Гам-Гая.

Гарин Пётр (Пенза), корреспондент «Российской газеты» (?); автор материалов
Чужие средства — на свои цели: Почему деньги из областной казны не дошли до учительского кошелька. 13 февраля 2004 г.1
Запахи Тархан потрясли спикера: На родине великого поэта собрались тысячи его поклонников. 7 июля 2004 г.2

1. Гарин П. Чужие средства — на свои цели.
2. Гарин П. Запахи Тархан потрясли спикера.

Гарин Пётр, комментатор радиокомпании «Маяк».

—

Гарин Пётр Васильевич (12.07.1926 г.р., Московская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Пётр Васильевич (1922—02.06.1942, г. Казань). Русский. Умер 02.06.1942 в г. Казань, в спец. псих. больнице1.

1. http://www.memo.ru/memory/kazan/kaza21.htm.

Гарин Пётр Егорович (13.07.1925 г.р., г. Москва), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Пётр Степанович (12.07.1925 г.р., Пензенская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Пэт, капитан-лейтенант, офицер 74 подвижного строительного батальона ВМС США1.

1. Иракский конфликт. Обо всём. Всё о Франции по-русски.

Гарин Роман Григорьевич, сварщик 5-ого разряда на ООО «Карат»1.

1. НАКС — Национальный аттестационный комитет по сварочному производству.

Гарина Римма Григорьевна (Запорожская обл., г. Васильевка), прокурор1.

1. Knowledge Centre on Human Rights.


Гарины: Список имён (С)

Список имён (С)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Семён Семёнович, детский писатель (?). Автор книги:
Гарин С.С. Уголёк: Для мл. школ. возраста / Пер. К. Таюр. Таллин: Ээсти раамат, 1981. 30 с., цв. ил.1.

1. http://www.biblus.ru/Default.aspx?book=1b16g3d2c7.

Гарин Семён Феоктистович (28.08.1924 г.р., Новосибирская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Сергей, сценарист. Работы как сценариста: х/ф «Вздувайте горны», СССР: Ленфильм, 1925 г.1, 2
ч/б, 7 ч., 63 или 93 мин. Режиссёр: Владимир Касьянов. В ролях: Николай Симонов, П. Кузнецов, Наталья Разумова, Сергей Троицкий. Режиссёр-постановщик: Владимир Касьянов. Автор сценария: Сергей Гарин. Операторы-постановщики: Александр Рылло, Александр Сигаев. Художник-постановщик: А. Гончарский. Героико-приключенческий фильм о борьбе рабочих ленинградского Балтийского завода с вредителями2, 3.

1. Наше кино — Сергей Гарин.
2. http://www.nashekino.ru/data/films.all/750.html.
3. http://mega.km.ru/cinema/encyclop.asp?TopicNumber=674.

Гарин Сергей (1988?, г. Иваново).
«С победой вернулся домой 11-летний ивановец Сергей Гарин. Он участвовал во II Всероссийском фестивале детского творчества воспитанников детских домов и школ-интернатов «Созвездие России», проходившем в начале октября в Санкт-Петербурге, и стал в номинации «Песня» его дипломантом. (15 октября 1999 г.)»1.

1. http://ivadm.ivanovo.ru/news/press/10_1999.htm.

Гарин Сергей (г. Пенза), выпускник Пензенского Государственного Университета.
Студенческие работы:
«Безусловная минимизация функций многих переменных методом покоординатного спуска».
«Моделирование арифметико-логического устройства»
Авторы — Сидоров Илья, Гарин Сергей, студенты Пензенского Государственного Университета, кафедра вычислительной техники, 3 курс. Работа выполнена в пакете Mathcad1.

Возможно, его же:
Сергей Гарин. Кванторы, переменные и онтология2, 3.

1. Банк студенческих задач.
2. Статьи (философия).
3. Гарин С. Кванторы, переменные и онтология.

Гарин Сергей (г. Краснодар), входит в состав группы «Боги» (вокал, басс, клавишные, програмирование).

Cостав бэнда «Боги» (г. Краснодар):
Сергей Гарин — вокал, lo-fi bass, noise, lyrics, Cubase ratio.
Денис Шестаков — гитары, noise, lounge.
Роман Журба — барабаны, сэмплирование, abstract vibes, программирование, fuzz-beats.
Евгений Тихонов — синтезаторы, analog noise, power piano, ambient.
Короткая история: образование группы 1995 г., Краснодар.
Альбомы: «Невесомость» (1998), «Флора и фауна» (1999).
Сейчас группа безвылазно работает в студии «Goo Records», записывая новый альбом, сингл из которого «Нас слышит Гагарин» можно найти на Realmusic http://realmusic.ru/bogi.
Группа записала совместный трек с dj Sebadoh.
Более полная информация находится на сайте группы www.bogi.ru 1, 2.

1. http://www.indiemusic.ru/bands/bogi/bogihistory.htm.
2. http://www.bogi.ru/music/?rus.

Гарин Сергей, корреспондент (?), автор статей:
Гарин С. И люди сыты, и рыбы целы // Моё зверьё. № 10. 20011, 2.

1. Гарин С. И люди сыты, и рыбы целы.
2. Гарин С. И люди сыты, и рыбы целы.

Гарин Сергей (г. Одесса), вымогатель и аферист, прототип Остапа Бендера.

Виктор Савченко, В. Файтельберг-Бланк
Как рождался образ Остапа Бендера: Похождения агента Одесского угрозыска Евгения Катаева (Петрова)

«…Но большинство дел было у Евгения о мошенничестве и хищениях. Так, в колонии Петерсталь объявился некий Сергей Гарин, он же Гринштейн, Гафт, он же «Киса». Это был известный одесский вымогатель и аферист, не раз сидевший за решёткой. Вскоре «Киса», поняв, что в Одессе его каждая собака знает и ему не светит, подался в селянскую глубинку «на гастроли», предварительно запасшись поддельными документами.
Сначала он всплыл в Ананьеве как уполномоченный центральных профсоюзов и «Помгола». Ему удалось «вырвать» у местной власти шесть подвод с зерном в «помощь голодающему профсоюзу "Иглы"». Зерно, естественно, осело у одесских спекулянтов.
В 1922 г. этот мошенник под видом «инспектора Гарина» прибыл в Мангейм на «служебном автомобиле», угнанном в Одессе, «проверять продовольственную работу». Подозрения вызывали его открытые наглые требования «отступных» — беззастенчивый рэкет.
Вскоре выяснилось, что никакого «инспектора Гарина» не существует, а есть мошенник «Киса». На своём авто мошеннику всё же удалось выехать из Мангейма, но вдогонку ему были посланы конные милиционеры Петров и Остапенко. Вскоре «Киса» был пойман и отправлен в Одессу, где надолго оказался за решеткой…»
«Русская мысль», Париж, № 4358, 22 марта 2001 г.1, 2

1. Савченко В., Файтельберг-Бланк В. Как рождался образ Остапа Бендера // Русская мысль, Париж, № 4358, 22 марта 2001 г..
2. Савченко В., Файтельберг-Бланк В. Как рождался образ Остапа Бендера // Русская мысль, Париж, № 4358, 22 марта 2001 г..

Гарин Сергей Вячеславович (г. Краснодар)1, философ, автор статей:
Гарин С.В. Значение или референция? Экстенсиональные и интенсиональные аспекты первопорядковой логики2.
Гарин С.В. Семантическая замкнутость и несвязность языка в логике К. Айдукевича2, 3, 4.

Переводы: Яаaкко Хинтикка. Истина после Тарского / Пер. с англ. С. Гарина4, 5, 6

1. Список членов Российского Философского Общества.
2. TOTUM. Рубрикатор журнала по философии.
3. Гарин С. Семантическая замкнутость и несвязность языка в логике К. Айдукевича.
4. Интернет-издания Кубанского отделения Российского Философского Общества.
5. Яаaкко Хинтикка. Истина после Тарского.
6. Статьи (философия).

Гарин Степан Фёдорович (01.07.1920 г.р., Брянская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин С.Ф. Упоминается в Памятной книге Ставропольской губернии за 1916 год1.

1. Информация о фамилии Гарин.


Гарины: Список имён (Т)

Список имён (Т)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарина Тамара (Харьковская обл., Купянский р-он, пос. Ковшаровка-2)1.

1. Жди меня | Переписка | Сообщение.

Гарина Татьяна (Московская область, г. Зарайск), начальник отдела социальной помощи семье и детям1.

1. Справочник: Москва и Московская область.

Гарина Татьяна М. (г. Вольск), сценографист и главный художник Вольского драмтеатра1, 2, 3, 4, 5.

1. Последние новости города ВОЛЬСКА на сайте Volsk.RU.
2. Дипломники играют Лорку // Земское обозрение. № 13 (433) 26 марта 2002.
3. Варшавер С. Искусство вечное, живое // Новости Саратовской губернии: 2000.11.10, 2000.11.15, 2000.11.18.
4. Два сельских клуба открылись после капитального ремонта // ИА Волга Информ. 09.01.2003.
5. Два сельских клуба открылись после капитального ремонта // Саратовские новости. 09.01.2003.

Гарина Татьяна Николаевна, заведующая родильным отделением Симферопольской центральной районной больницы1, 2, 3.

1. Кто есть кто в Крыму.
2. Первая Крымская. № 47 (22/10/2004).
3. Crimea Line — исследовательский информационно-аналитический проект.

Гарина Татьяна Петровна, руководитель ТВЦ «Олимпия-Москва»1.

1. Торговый дом «ОЛИМПИЯ»: Помещение в Москве.

Гарина Татьяна Сергеевна (г. Москва), машинистка. Префектура Южного административного округа. Районная Управа района Нагатино-Садовники. (г. Москва. ул. Академика Миллионщикова, дом. 37). Организационный отдел. тел. 112-63-671.

1. Всероссийское генеалогическое древо.

Гарина Т.В.

Гарина Т.В., автор книги:
Жданкова О.А., Гарина Т.В. В поисках здоровья: Диалог с подсознанием. Симптомы заболеваний и их скрытый смысл. СПб.: «Весь», 2004. 96 с., ил.1

1. WG.TOMSK.RU.

Гарина Т.В., редактор книги:
Дальке Р. Кризис как шанс начать жить лучше / Пер. с нем., под ред. Т.В. Гариной. СПб.: ИГ «Весь», 2005. 256 с., ил.1

1. Чакона (Самара) - книжный магазин on-line.


Гарины: Список имён (У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь)

Список имён (У—Ь)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Фабиан, писатель. Автор книг:
Гарин Ф. Запоздалое письмо. М.: Советский писатель, 1976. 272 с. Мягкий переплёт, уменьшенный формат1. Рецензию на эту книгу (предыдущее издание?) см. в: Равич. Ник. «Гарин Фабиан. Запоздалое письмо: Историческая повесть» // Новый мир. 1973. V. С. 286.2.
Гарин Ф. Таинственная бутылка: Повесть. М.: ДОСААФ, 1958. 64с. (Серия: В библиотеку школьника). Мягкий переплёт, обычный формат1.

1. Alib.ru — Продажа букинистических книг.
2. Журнальный зал. Библиотека журнала «Новый Мир».

Гарин Фабиан Абрамович, писатель. Автор книги:
Гарин Ф.А. Командующий фронтом: Роман (О С. Лазо) / Предисл. В. В. Муратова; Иллюстрации В. П. Васильева. М.: Изд-во ДОСААФ СССР, 1989. 471 с., ил.1

1. http://www.biblus.ru/Default.aspx?book=57l0a09v7.

Гарин Фёдор Захарьевич, русско-украинский поэт. Автор книг:
Гарин Ф.З. Избранное: Стихи / Предисл. Н. Карпенко. Харьков: Прапор, 1984. 199 с.2
Гарин Ф.З. Красные сполохи: Стихи / Худож. Я.О. Лозинская, С.М. Пущенко. Харьков: Прапор, 1988. 53 с., ил.3

1. Константин Паустовский | Разноцветные города | Газета «Первое сентября». № 37. 1999.
2. http://www.biblus.ru/Default.aspx?book=26m17o1c8.
3. http://www.biblus.ru/Default.aspx?book=49m2i0a2i7.

Гарин Ф., автор статьи об Ольге Васильевне Лепешинской:
Гарин Ф. Ольга Лепешинская. В кн.: Молодые мастера искусства. М.-Л., 19381.

1. Лепешинская Ольга Васильевна.

Гарин Ф.А., автор книги:
Гарин Ф.А. Изгнание Наполеона / Предисловие академика Е.В. Тарле; под ред. Генерал-майора Н.Ф. Гарнич. М.: Московский рабочий, 1948. 794с.+25 схем. Твёрдый переплёт, увеличенный формат (карта отступления армии Наполеона от Москвы и преследование её русскими войсками)1.

1. Alib.ru — Продажа букинистических книг.


Гарины: Список имён (В)

Список имён (В)

А | Б | В | Г | Д | Е, Ё, Ж, З | И, Й | К | Л | М | Н | О | П, Р | С | Т | У, Ф, Х, Ц, Ч, Ш, Щ, Ъ, Ы, Ь | Э | Ю, Я | Без имени

Гарин Вадим Анатольевич. Автор книг:
Гарин В.А. Оборудование для влажно-тепловой обработки швейных изделий: (Учебное пособие) / Сост. В.А. Гарин. М.: Б. и., 1979 (1980?). 63 с.1
Гарин В.А. Цвет в производственном и жилом интерьере: Текст лекций / Воронеж. политехн. ин-т, Воронеж. лесотехн. ин-т Воронеж: ВПИ, 1989. 40 с. ил.2
Гарин В.А., Михайлов Николай Андреевич. Технология изделий из древесины: Учебное пособие для лесотехн. вузов по спец. 0902 «Технология деревообработки». Воронеж: Изд-во Воронеж. ун-та, 1985. 223 с., ил.3
Гарин В.А., Чернышев Александр Николаевич. Материалы мебельного производства: Учеб. пособие / Воронеж. гос. лесотехн. акад. Воронеж: ВГЛТА, 1997. 187 с.4

1. http://www.biblus.ru/Default.aspx?book=4q396a3.
2. http://www.biblus.ru/Default.aspx?book=6m08a39g5.
3. http://www.biblus.ru/Default.aspx?book=3j2g48a0a0.
4. http://www.biblus.ru/Default.aspx?book=9j1j469j3.

Гарин Вадим Михайлович (15.11.1934, г. Ростов-на-Дону), заведующий кафедрой «Безопасность жизнедеятельности» Ростовского государственного университета путей сообщения (РГУПС), канд. техн. наук, профессор. Член-корреспондент Международной академии наук экологии и безопасности жизнедеятельности (МАНЭБ), ассоциированной с Департаментом общественной информации ООН (г. Санкт-Петербург). Входит в состав учёного совета Ростовского Государственного университета путей сообщения. Председатель регионального Ростовского общественного экологического центра (РОЭЦ), действующего с 1988 г. Эксперт по экологии ростовских городской и областной администраций. Автор более 150 трудов по промышленной экологии, безопасности жизнедеятельности и охране среды1, 2, 3, 4.

Краткая история кафедры.
Кафедра «Безопасность жизнедеятельности» организована 17 июня 1992 года на базе кафедр «Охрана труда и окружающей среды», «Гидравлика и экология» и цикла «Гражданская оборона», располагается на электромеханическом факультете. На кафедре трудится около 40 преподавателей, из них более половины имеют учёные степени и звания. Кафедру возглавляет профессор В.М. Гарин, член-корреспондент Международной Академии наук экологии и безопасности жизнедеятельности. Доцент кафедры БЖД В.И. Кореневский — действительный член академии. В 1999 году впервые число желающих оплатить за обучение превысило имеющееся число мест (до 55 человек ежегодно)5, 6.

Публикации:
Гарин В.М., Кленова И.А., Колесников В.И. Экология для технических вузов / Под общ. ред. В.М. Гарина. Ростов н/Д: Феникс, 2001. 378 с., ил.7, 8, 9
Гарин В.М., Кленова И.А., Колесников В.И. Экология для технических вузов: Учебное пособие. 2-е изд., доп. и перераб. Ростов н/Д: Феникс, 2003. 383 с. (Высшее образование).

1. «Родины Славные Сыны и Дочери» / IV том / «Лучшие люди России» / Издательство «Спец-Адрес»
2. http://www.rgups.ru/sait.php3?raz=composition
3. Кто есть кто в экологии
4. Аннотации статей журнала «Безопасность жизнедеятельности» №2, 2005
5. http://www.rgups.ru/sait.php3?raz=bgd
6. Кафедра «Безопасность жизнедеятельности»
7. Новые поступления литературы в библиотеку за сентябрь 2001 г.
8. http://www.de.nwpi.ru/info/ecoenj.html
9. http://www.biblus.ru/Default.aspx?book=1b09j27h4e5

Гарин Вадим Сергеевич (14 декабря 1979 г.), футболист — защитник команд «Сокол»1, 2, 3, 4, «Черноморец»5.

1. Официальный сайт футбольного клуба ЦСКА.
2. Россия-Сокол.
3. Команда «Сокол» (Саратов).
4. Команда «Сокол» (Саратов).
5. SoccerAge.

Гарин Валерий

Гарин Валерий (г. Краснодар), музыкант рок-группы «Элегия» (вокал, гитара, тексты песен, музыка, аранжировки, звукорежессура). Официальный сайт группы: http://www.vgarin.narod.ru 1.

1. dvmusic.ru. Элегия.

Гарин Валерий Витальевич, сварщик 6-ого разряда1.

1. НАКС — Национальный аттестационный комитет по сварочному производству.

Гарин Василий Алексеевич (22.01.1927 г.р., Саратовская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Василий Васильевич (1901, г. Скопин—05.09.1937, расстрелян)1. По-видимому, его отец, Гарин Владимир Васильевич (1882—05.09.1937), был расстрелян вместе с ним.

1. http://www.memo.ru/memory/butowo/ch04_01.htm.

Гарин Василий Иванович. Род. в 1884 г. Юрьев-Польский Владимирской губ. Товаровед фабрики «Красный Перекоп». Жил в г. Ярославле. Арестован 18.05.42. Обвиняется по ст. 5810 ч. 2 УК. Реабилитирован 20.12.19951.

1. Не предать забвению: Книга памяти жертв политических репрессий, связанных судьбами с Ярославской областью / Сост. Г.А. Жохова, А.В. Коноплин. Т. 5. Ярославль: Верхняя Волга, 1998. 576 с., ил.

Гарин Василий Николаевич (13.07.1920 г.р., Пензенская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Василий Фёдорович (05.03.1921 г.р., Саратовская обл.), ветеран Великой Отечественной войны1.

1. Победители. Солдаты великой войны. Результаты поиска ветерана «Гарин».

Гарин Виктор Петрович, геофизик, выпускник Новосибирского государственного университета (1972)1.

1. Институт геофизики.

Гарин Виталий Серафимович (24.07.1937). Почётный гражданин г. Зарайска Московской обл. Заслуженный работник сельского хозяйства. Руководитель ЗАО «Макеево» (Зарайский р-н) — одного из лучших хозяйств области, которое он возглавляет на протяжении 33 лет. Депутат Зарайского городского совета народных депутатов нескольких созывов. Награждён орденами Ленина, «Знак Почёта», Трудового Красного Знамени, «За заслуги перед Отечеством» IV ст., медалями, знаком Губернатора Московской области «За полезное»1.

1. «Родины Славные Сыны и Дочери» / IV том / «Лучшие люди России» / Издательство «Спец-Адрес»

Гарин Владилен Александрович. Автор книги:
Гарин В.А. Козлова Елизавета Петровна. Конспект лекций «Прогрессивная техника и технология подготовительно-раскройного производства на предприятиях швейной промышленности» / Всесоюз. ин-т повышения квалификации руководящих работников и специалистов лег. пром-сти. М.: Б. и. 1988. 27 с., ил.1

1. http://www.biblus.ru/Default.aspx?book=5b39v37l7.

Гарин Владимир (25.01.1987—24.06.2003, г. Санкт-Петербург), киноактёр.

Гарин Владимир

Родился 26 января 1987 года в Санкт-Петербурге; назван в честь В.С. Высоцкого, с которым родился в один день1. Учился в музыкальной школе: по классу фортепиано (1993—1997) и трубы (с 1997). Мечтал стать оперным певцом и исполнить партию Бориса Годунова. С восьми лет занимался в детском музыкальном театре «Зазеркалье». Принимал участие в озвучивании фильма «Хрусталёв, машину!». За озвучивание далматинца Лаки в американском мультсериале «101 далматинец» получил почти $1000. Снимался в фильме «Возвращение», где сыграл роль старшего брата; трагически погиб до выхода картины на экраны2, 3.

Возвращение (Россия, 2003). Драма. Режиссёр: Андрей Звягинцев. В ролях: Владимир Гарин, Иван Добронравов, Константин Лавроненко, Наталья Вдовина.
В жизни двух братьев неожиданно возникает отец, знакомый им только по фотографии десятилетней давности. Появление странного, чужого для них человека переворачивает жизнь мальчиков. На самом ли деле это их отец? И для чего он вернулся спустя столько лет? Задаваясь этими вопросами, детям предстоит отправиться с отцом в непростое путешествие на далекий заброшенный остров… (105 мин)4.

Российский фильм «Возвращение» на 60-м Венецианском кинофестивале получил призы: «Золотой лев» — как лучший фильм, «Лев будущего» — как лучший дебют, приз католической ассоциации SIGNIS, приз студенческого жюри за лучший дебют и приз Ассоциации прессы2.

1. Дынников М. В цветном Раю он видит сон // Смена. 08.09.2003.
2. Емельянова Ольга. Тайна гибели Володи Гарина, Емельянова Ольга. Тайна гибели Володи Гарина.
3. Гарин Владимир — REN TV.
4. Кино для продвинутых.

Гарин Владимир (г. Волгоград), член Photoart'а1

1. Члены Photoart.

Гарин Владимир, помощник начальника Зерентуйской, Алгачинской и Казаковской тюрем. Сын начальника Алгачин. и Акат. тюрем. Злой и недалёкий человек. Политических заключённых притеснял во всём.1.

1. http://www.memo.ru/nerczinsk/bio_4.htm.

Гарин Владимир Алексеевич (г. Владимир), генеральный директор (1994) производственно-заготовительного объединения «Владимирвторресурсы» 1.

1. Всероссийское генеалогическое древо.

Гарин Владимир Алексеевич, сварщик 6-ого разряда на ПСП «Газсельстрой»1.

1. НАКС — Национальный аттестационный комитет по сварочному производству.

Гарин Владимир Борисович (г. Брянск), директор Брянского центра научно-технической информации (1997)1, 2, 3, 4. 241000, Россия, Брянская обл., Брянск, ул. Горького, д. 30. (0832) 74-0943, факс: 46-09472, 3, 4, 5.

1. Всероссийское генеалогическое древо.
2. Брянский ЦНТИ (#15903). Компьютерный мир от А до Я.
3. Гарин Владимир Борисович (#10705). Компьютерный мир от А до Я.
4. Гарин Владимир Борисович. БРЯНСКИЙ ЦНТИ.
5. http://www.file.ru/person/selperso.pl?f=%C3%E0%F0%E8%25.

Гарин Владимир Васильевич (1882, г. Скопин—05.09.1937, расстрелян)1. По-видимому, его сын, Гарин Василий Васильевич (1901—05.09.1937), был расстрелян вместе с ним.

1. http://www.memo.ru/memory/butowo/ch04_01.htm.

Гарин (Жебенев) Владимир (Иван) Николаевич (1896, Харьков—04.1940), ст. майор ГБ.

Гарин (Жебенев) Владимир (Иван) Николаевич

(1896, Харьков—04.1940). Родился в семье священника. Украинец. В КП с 02.1919.
Образование: 3 класса бурсы, Харьков 1910; художественное училище по классу архитектурного черчения, Харьков 1910—1913.
Чертёжник у частного архитектора, Харьков 1912—1914.
В армии: рядовой, ст. унтер-офицер 238 Ветлужского пех. полка 1914—1917.
В Красной гвардии: 1917—1918.

Член ревкома, комиссар финансов Золотоношского уезда Полтавской губ. 09.1918—04.1919. В органах ВЧК—ОГПУ—НКВД: зав. Особым отделением № 3 ОО 13 армии 04.1919—08.1919; нач. воен.-контрольного пункта № 5 ОО 12 армии 08.1919—1919; нач. отделения при штабе тыла ОО 12 армии 1919—1920; инспектор-организатор ОО 14 армии 1920; врид нач. активной части ОО 14 армии 1920; пом. нач. ОО тыла 14 армии 1920 (зам. нач. ОО 14 армии 1920)*; нач. СОЧ Подольской губ. ЧК 1921; нач. СОЧ ОО Киевского ВО 1921; пом. нач. ОО Киевского ВО 1921; зам. нач. ОО Киевского ВО 1921—1922; нач. ИНО ОО Киевского ВО 1921—1922**; член воен. совещания Киевского УР 1921—1922; нач. СОЧ Подольского губ. отд. ГПУ 07.1922—02.1923; врид нач. Подольского губ. отд. ГПУ 1922—02.1923; нач. Подольского погран. отряда ОГПУ 1922—02.1923; нач. СОЧ Одесского губ. отд. ГПУ 02.1923—01.08.1925; нач. Херсонского окр. отд. ГПУ 01.08.25—30.01.26; пом. нач. ОО Украинского ВО, нач. 1 отд-я 16.03.1926—?; зам. нач. КРО ГПУ УССР (упом. 12.1927); зам. нач. ОО Украинского ВО ?—26.02.1929; зам. полпреда ОГПУ по Сибирскому краю, нач. СОУ 06.03.1929—16.08.1930; нач. Новосибирского окр. отд. ГПУ 04.29—08.30; зам. полпреда ОГПУ по Восточно-Сибирскому краю 16.08.1930—12.11.1931; зам. полпреда ОГПУ по Северо-Кавказскому краю 12.11.1931—02.03.1933; полпред ОГПУ по Татарской АССР 02.03.1933—10.07.1934; нач. УНКВД Татарской АССР 15.07.1934—09.11.1936; зам. нач. УНКВД Ленинградской обл. 08.12.1936—16.06.1938; нач. Упр. Сорокского ИТЛ НКВД 16.06.1938—30.12.1939.
Звание: ст. майор ГБ 29.11.1935.
Награды: знак «Почётный работник ВЧК—ГПУ (V)» № 289 1926; орден Красного Знамени (Прик. РВС № 101) 23.02.1928; знак «Почётный работник ВЧК—ГПУ (XV)» 20.12.1932; медаль «XX лет РККА» 22.02.1938.
Примечания: *Так указано в разных биографических справках. **Так указано в биографической справке.

Из книги: Н.В. Петров, К.В. Скоркин
«Кто руководил НКВД. 1934—1941»1.

Из истории политических репрессий в Татарской АССР в годы «ежовщины» (1937-1938 гг.)

Раскрутив маховик массовых репрессий, партийные руководители и работники НКВД с неизбежностью попали под него и сами. Были репрессированы Ягода и Ежов, их окружение. Из тех, кто с 1917—1918 гг. «выкорчевывал контру» в Казанской губернии и ТАССР, были репрессированы: начальники КазгубЧК М. Лацис, П. Кин, К. Карлсон, Н. Антипов, Ж. Девингталь, Г. Иванов, полномочный представитель ОГПУ в ТАССР Г. Матсон, сменивший его на этом посту В. Гарин, наркомы внутренних дел П. Рудь и В. Михайлов, их заместители И. Ельшин, Л. Жданов, М. Шелудченко, начальники опергрупп в «кулацкой» операции 1937 года В. Гарт, Л. Марголин, П. Тимофеев, начальники милиции Г. Аитов, А. Наумовец и другие бойцы «передового вооружённого отряда партии», всего около 20 тыс. чекистов в целом по стране (Согласно информации КГБ СССР, в 1934—1939 гг. за «контрреволюционные преступления» были осуждены 21 880 сотрудников НКВД и внешней разведки. — Правительственный вестник. 1990. № 7. С.11)2.

Публикации о Владимире Николаевиче Гарине:
Беломорская трибуна (пос.Сороки, Карельская АССР). 18 ноября 1939 года3.

1. http://www.memo.ru/history/nkvd/kto/biogr/gb92.htm.
2. http://kazan.memo.ru/repr1.htm.
3. http://www.memo.ru/history/nkvd/kto/lit.htm.
А также:
Малышева М.П. Голод на юге Сибири в 1930 г.

Гарин Владимир Петрович.

Гарин Владимир Петрович

Комплекс «Р». Отделения высокотемпературной энергетики. Лаборатории критических систем. Телефон (095) 196-95-171.

1. http://ibm320.dhtp.kiae.ru/rus/5/5vgarin.htm.

Гарин Вячеслав, киноактёр. Актёрские работы: х/ф «Романовы. Венценосная семья», 2000 г.1

1. Наше кино — Вячеслав Гарин.

Гарин Вячеслав (г. Новосибирск), актёр ТЮЗа. Супруга — Эльвира Гарина 1

1. К 70-летию ТЮЗа — «ГЛОБУСА».

Гарин Вячеслав Иванович, заслуженный артист России, играет в Государственном Академическом Малом Театре1.

1. Заслуженный артист России Гарин Вячеслав Иванович.

Гарин В. Публикация:
Гарин В. Информационная система как проводник инноваций // Информационные ресурсы России, 2000. №41.

1. Перечень статей, опубликованных в журнале «Информационные ресурсы России» за 2000 год.

Гарин В.А. криминалист (?). Публикация:
Гарин В.А. Диденко Ф.К. Смирнов С.Н. Некоторые вопросы применения звукозаписи и видеозаписи на предварительном следствии // Проблемы эффективности правового регулирования социалистических общественных отношений. Ярославль, 1986. С. 159—169. Рукопись деп. в ИНИОН АН СССР № 29571 от 27.05.871. Статью в pdf-формате см. здесь

1. Ресурсы интернета по уголовному делу и криминалистике.

Гарин В.Б., автор ряда книг:
Гарин В.Б., Лисюченко В.В. Страны и народы мира: Энциклопедический справочник. Ростов н/Д: Феникс, 1999. 607 с.1, 2.
Лисиченко В.В., Гарин В.Б. Знаменитые столицы и города. Феникс, 2004. 608 стр. ISBN: 5-222-03789-41.

1. Аrtlion.com — Книги, фильмы, музыка и софт.
2. Результаты поиска по ключевому слову в НБ ДВГУ.

Гарин В.И., заслуженный артист РСФСР Московского театра юного зрителя1.

1. Московский театр юного зрителя.

Гарина Валентина Григорьевна (г. Мурманск), жительница города Мурманска, пенсионерка1.

1. Виртуальная приёмная Губернатора Мурманской области.

Гарина Валентина Ивановна, начальник Северодонецкого узла почтовой связи1.

1. http://post.lg.ua/cgi-bin/news.cgi?st=206.

Гарина Валентина Фёдоровна (Кемеровская обл., г. Таштагол), помошник депутата по Кемеровской области1.

1. Информация о приёме граждан на округах депутатами Совета народных депутатов Кемеровской области // Г-та «Кузбасс». 1999. № 201. 22.10.99.

Гарина Василиса (Нижегородская обл., Дивеевский район), селянка1.

1. Чуркин И. Сказы Кременковской земли.

Гарина Вера (г. Владимир), балетмейстер-постановщик Государственного вокально-хорового ансамбля «Русь»1.

1. Костаков М. Возвращение к истокам // Призыв: Владимирская областная ежедневная газета. 30.12.2004.

Гарина Вера Викторовна (Пензенская обл.), технический работник Старояксарской общеобразовательной школы1.

1. 58 регион — ЛГ-Шемышейка.

Гарина Вера Николаевна (г. Ленинград), в 1951—1952 гг. учила пению Г.П. Вишневскую1, 2, 3, 4, 5, 6. Имеются воспоминания Г.П. Вишневской о В.Н. Гариной7. Ученицей В.Н. Гариной была также Тамара Васильевна Кравцова8.

1. БСЭ: Вишневская Галина Павловна.
2. Вишневская Галина Павловна.
3. Галина Вишневская.
4. Доказательства Галины Вишневской.
5. Галина Павловна Вишневская.
6. Мстислав Ростропович и Галина Вишневская.
7. Галина.
8. Памятные даты в мире музыки. Тамара Кравцова.


Родословное дерево № 1

Гарины. Родословное дерево № 1

Гарин Эраст Павлович (10.11.1902—04.09.1980), актёр, режиссер.

Гарин Эраст Павлович

Гарин Эраст Павлович

Родился в Рязани. В 1919—1921 выступал в Рязанском Гарнизонном театре (1-й самодеятельный театр Красной Армии). В 1926 окончил Государственные экспериментальные театральные мастерские Наркомпросса РСФСР (ГЭКТЕМАС). В 1934 — актёр Рабочего театра Пролеткульта, в 1922—1936 выступал на сцене театра им. В.Э. Мейерхольда. В 1936—1949 — актёр и режиссёр Ленинградского театра комедии. С 1946 — актёр и режиссёр Театра-студии киноактёра в Москве. Актёр и режиссёр на студиях: «Белгоскино», «Ленфильм», «Союздетфильм» (с 1930). Занимался дубляжом, соавтор сценариев к ряду своих фильмов. Все фильмы поставлены совместно с Хесей Локшиной. Лауреат Гос. премии СССР (1941, за роль Тараканова в фильме «Музыкальная история»). Народный артист СССР (1977).

Снимался в фильмах:
Поручик Киже (1934)
Женитьба (1936)
На границе (1938)
Музыкальная история (1940)
Швейк готовится к бою (1942)
Иван Никулин — русский матрос (1944)
Свадьба (1944)
Синегория (1946)
Золушка (1947)
Встреча на Эльбе (1949)
Ревизор (1952)
Неоконченная повесть (1955)
Девушка без адреса (1957)
Ведьма (1958)
Шли солдаты (1958)
Русский сувенир (1960)
Алёнка (1961)
Водяной (1961)
Каин XVIII («Два друга») (1963)
Оптимистическая трагедия (1963)
Обыкновенное чудо (1964)
Весёлые расплюевские дни (1966)
Два дня чудес (1970)
Джентльмены удачи (1971)
Двенадцать стульев (1971)
Если ты мужчина… (1971)
Нейлон 100% (1974)
Меняю собаку на паровоз (1975)
Пошехонская старина (1975)
Бессчастная Матрёна (1975) (в составе киноальманаха «Пошехонская старина»)

Поставил фильмы:
Женитьба (1936)
Доктор Калюжный (1939)
Принц и нищий (1942)
Синегория (1946)
Обыкновенное чудо (1964)
Весёлые расплюевские дни (1966)

Написал сценарии к фильмам:
Женитьба (1936)
Обыкновенное чудо (1964)
Весёлые расплюевские дни (1966)

Озвучивал мультфильмы:
Волшебный клад (1950)
Заколдованный мальчик (1955)
Дюймовочка (1958)
Кот-рыболов (1964)
Лягушка-путешественница (1965)
Винни-Пух и день забот

Жена — Хеся Александровна Локшина (1902—1982), сестра — Татьяна Павловна Герасимова (1898—1951)3, 4. Эраст Павлович имеет дочь от Любови Саввишны Фейгельман (псевдоним — Любовь Руднева) — Ольгу Эрастовну Гарину5, 6.

Прочитать об Эрасте Павловиче можно в книге Андрея Хржановского «Ученик чародея. Книга об Эрасте Гарине»7, 8, а также здесь 9 и здесь 10.

1. Эраст Гарин.
2. Всероссийское генеалогическое древо.
3. Эраст Гарин: «До чего надоели мне эти советские феодалы!». Из писем к Х.А. Локшиной.
4. Эраст Гарин: «До чего надоели мне эти советские феодалы!». Из писем к Х.А. Локшиной. Примечания.
5. Дардыкина Н. Любовь Эраста Гарина: Их познакомил Мейерхольд // Московский Комсомолец от 28.02.2005.
6. ATV.ru — Авторское Телевидение. Гости Ночного полёта.
7. Малюкова Л. Обыкновенный король. К 100-летию Эраста Гарина издана энциклопедия одного Актёра // Новая газета. № 83. 11 ноября 2004 г.
8. Курова Н. Вышла в свет книга о русском актёре Эрасте Гарине.
9. Никифорова В. Эраст Гарин: Рыцарь весёлого образа.
10. К 100-летию Эраста Гарина // Еврейский Интернет-клуб — IJC.RU — INTERJEWISH CLUB.


Родословное дерево № 2

Гарины. Родословное дерево № 2

Гарин Алексей Александрович (1961, г. Нижний Новгород), художник.

Гарин Алексей Александрович

Гарин А.А. Букет в саду
Букет в саду
Гарин А.А. Керамический натюрморт с апельсинами
Керамический натюрморт с апельсинами
Гарин А.А. Сена. Париж
Сена. Париж
Гарин А.А. Хмурый день на Покровке
Хмурый день на Покровке

«Творчество А. Гарина знакомо нижегородскому зрителю с 1996 года. Его работы сразу привлекли внимание нижегородского зрителя своей живописной стихией, богатством красок. За 7 лет у художника было 10 персональных выставок, проходивших в НТХМ, НТВК, в Гербовом зале на Нижегородской ярмарке, в галерее «Художники Поволжья», в выставочных залах г.г. Павлова, Сарова»1.

«Алексей Александрович Гарин родился в горьковской области в 1961 году.
Закончил Горьковское художественное училище и Московский государственный художественный институт имени В.И. Сурикова.
Свою выставочную практику начал с экспозиций в галереях и выставочных залах городов Франции. Работы автора находятся в Музее современного реалистического искусства (Тайвань), Нижегородском государственном художественном музее, в галереях и частных коллекциях России, Германии, Франции, США, Австралии и других стран.
В стиле его творчества присутствует некая буржуазность, начиная со вкуса к импрессионистической манере письма. Художник непринуждённо эстетизирует бытовой сюжет, вводя в натюрморт изящную старомодную посуду или экзотический фрукт. Новое увлечение А. Гарина — охотничий натюрморт — насыщен свежими натурными впечатлениями, яркость колорита обусловлена декоративностью экзотических деталей, знакомых больше по описаниям из литературной классики. В основной теме выставки — пейзаже Нижнего Новгорода (условное название «Прогулки по Покровке»). Взгляд автора непременно находит близость с европейской городской культурой. Привлекательность, обаяние мотивов пейзажей и натюрмортов определяют общую камерную интонацию выставки «Мои темы»…»2

«В работах Гарина, несомненно, царит стихия света. К какому бы мотиву ни обращался автор, неизменным остается его восхищение природным богатством красок. В его картинах всё как будто бы живёт, существует само по себе…
1961 г.р., Н. Новгород
1980 г. — закончил Горьковское художественное училище.
1992 г. — закончил Московский государственный художественный институт им. В.И. Сурикова
1993 г. — г. Биариц Франция
1995 г. — выставка «Натюрморт» (НГХМ)
1997 г. — выставка «Окно в Европу» (НГХМ)
1997 г. — выставка «Жанр» (ЦДХ, Москва)
1998 г. — выставочный проект «Город, Улицы. Люди» (Мост-Банк, Н. Новгород).
1998 г. — «Пространство живописи» ГВК Н. Новгород
1999 г. — «Живопись» (НГХМ)
1999 г. — «…в лицах» Гербовый зал Нижегородской Ярмарки»3, 4.

1. Персональная выставка Алексея Гарина открылась в «Художественном магазине-салоне» // РИА «Кремль». 10 декабря 2003 г.
2. Выставка живописи Алексея Гарина // НИС-РЕВЮ — Выставки — Пресса.
3. Лингва Сервис Центр начинает проект по представлению творчества лучших художников города Нижнего Новгорода.
4. Аполлонова Б. Натюрморты любви; Фото С. Кремзукова // Городской курьер.
Фотографии полотен с сайта НИС-РЕВЮ.

Гарина (Светлова) Лидия (г. Нижний Новгород), художник1.

Гарина Валентина Алексеевна (г. Нижний Новгород), художник, участница третьей молодежной выставка «Январские каникулы», организованной Нижегородским отделением Союза художников России1, 2.

Гарин Анатолий Алексеевич (г. Нижний Новгород)3.

«Семейная выставка, скажу я вам, — это нечто необычное. Картины можно рассматривать часами, любуясь и сравнивая стиль, манеру… На этот раз в Саров приехали работы всей семьи художников Гариных: знаменитого Алексея Гарина, его жены — Лидии Светловой (Гариной) и дочери — Валентины Гариной. Все они в своё время окончили Нижегородское художественное училище. А глава семейства — ещё и Московский государственный художественный институт им. В.И. Сурикова. Дочь Валентина в данный момент учится на художественном факультете ВГИКа, готовясь стать художником по костюмам…»1.
«…Трепетное отношение к искусству в семье Гариных прививается с детства. Постоянные разговоры о картинах, художниках, запах красок и холстов создают удивительную атмосферу. Младший сын Анатолий сейчас осваивает азы в художественной школе №1, дочь Валентина учится на 5-м курсе Нижегородского художественного училища. Это училище окончили вместе в 1980 году Алексей и Лидия. Алексей позднее окончил Московский государственный институт им. В.И. Сурикова. Участвовал более чем в 10 выставках, в том числе и во Франции.…»3.

1. Аполлонова Б. Натюрморты любви; Фото С. Кремзукова // Городской курьер.
2. Седых В. Им так радостно и ново всё обычное для нас.
3. Семейная выставка поволжских художников // НИС-РЕВЮ — Выставки — Новости — Архив >>> 2003 год.
— Информационная служба Нижнего Новгорода — WWW.NIZHNY.RU :: Репортажи. Павлова О. Окно во Францию; Фото Е. Соболя.


Родословное дерево № 3

Гарины. Родословное дерево № 3

Гарин Олег Сергеевич (22.09.1966, г. Находка).

Гарин Олег Сергеевич

Олег Сергеевич — один из лучших мастеров за всю историю дальневосточного футбола (история взлета «Океана» достаточно подробно описана в книге Анатолия Цвыха «Олег Гарин — форвард-гол»)1. Мастер спорта России Олег Гарин — обладатель Кубка России, серебряный и бронзовый призёр Чемпионата России, участник Европейских кубков, 2-е место среди бомбардиров России в составе Московского «Локомотива», победитель 1-й лиги в составе «Локомотива» Н. Новгород, Чемпион Второй лиги, Чемпион Буферной зоны, Лучший бомбардир, обладатель Кубка РСФСР в составе находкинского «Океана». В настоящий момент является ветераном и главным тренером команды ФК «Океан» (Находка)2, 3. В 2001 году закончил играть, сейчас тренер команды третьего дивизиона «Нефтяник» (Ноглики)3, 4. Кроме того, О.С. Гарин до сих пор входит в десятку лучших бомбардиров российской премьер-лиги (57 забитых мячей); последние три года он работал на Сахалине в качестве главного тренера команды «Нефтяник» из поселка Ноглики2.
Его племянник, Александр Викторович Гарин, также футболист4.

1. Спорт-приложение газеты Владивосток-Новости. Выпуск №14 за 24 августа 2004 г..
2. Гарин возглавил «Океан».
3. История ДЮСШ.
4. Новая спортивная газета — спортивный портал Краснодарского края.

Гарин Александр Викторович и Гарина Олеся

Гарин Александр Викторович

Гарин Александр Викторович

Гарин Александр Викторович, (04.01.1979, г. Владивосток), футболист. Начинал играть в г. Находке. После окончания ДЮСШ три года играл за «Океан». В настоящее время — нападающий команды «Черноморец» (г. Новороссийск). Его дядя, Олег Сергеевич Гарин, также футболист1, 2. Александр Гарин в настоящее время носит фамилию жены (Тихоновецкий), а его супруга Олеся — фамилию мужа (дадя Олеси Гариной, Роман Тихоновецкий, тоже футболист)3, 4. Есть дочь5.

1. Новая спортивная газета — спортивный портал Краснодарского края.
2. Бодухин Ю. Нападающий, равняйсь. Смирно! // Владивосток. 03.11.99.
3. Куликов А. Футболист «Луча» неожиданно поменял фамилию // Комсомольская правда. 28 января 2005 г.
4. Форум.
5. «Черноморец»: не спешите нас хоронить. 16 января 2004.


Родословное дерево № 4

Гарины. Родословное дерево № 4

Гарин Владимир Алексеевич (Челябинская обл., пос. Игра).
«…В молодости он работал машинистом тепловоза и вёл на станции юных техников секцию мотокросса — самую известную в Удмуртии, многие воспитанники которой отличались на соревнованиях различного уровня. И Гарин-старший входил в 80-х годах в профессиональную команду мотогонщиков Уральского автозавода в Миассе. Когда страна перешла на рыночную экономику, предприятие попало в кризис, ему стало не по средствам содержать свою команду мотогонщиков. Спортсмены несколько месяцев просидели без зарплаты, а потом решили — надо зарабатывать на жизнь чем-то другим. Владимир Алексеевич некоторое время перегонял автомашины «Урал» покупателям в Удмуртии. Затем воспользовался своими связями с коллегами по спорту и стал возить в Игру дешевое, хорошее пиво из Чебоксар. Арендовал ларёк для продажи, зарегистрировал собственную фирму и назвал её «Вираж» — самое привычное слово для мотогонщика, к тому же сделавшего крутой поворот в своей жизни…»1.

1. Гончаров А. И не страшен крутой поворот // Своё Дело — Последний номер.

Гарин Олег Владимирович (Челябинская обл., пос. Игра), Депутат районного Совета, возглавляет местное отделение партии «Единая Россия» и ремонтно-техническое предприятие1.

1. Гончаров А. И не страшен крутой поворот // Своё Дело — Последний номер.

Гарин Сергей Владимирович

Гарин Сергей Владимирович (Челябинская обл., пос. Игра), мотогонщик команды «Аспек-Белкамнефть», лучший в стране в классе 250 куб. см.1, 2, 3, 4.

1. Гончаров А. И не страшен крутой поворот // Своё Дело — Последний номер.
2. Сергей Гарин — новая надежда России.
3. Тренировки перед стартом // Телекомпания «ТВС»-Спорт. 08.02.2002.
4. Фёдорова Е. Гарин выбирает АСПЕК.


Родословное дерево № 5

Гарины. Родословное дерево № 5

Гарин Василий, проходчик, уехал из Орловской области после войны1.

Гарин Игорь Васильевич, работал директором школы, защитил диссертацию1.

Гарина Валентина Трофимовна, вторая жена Василия Гарина1.

Статью о семье проходчика Гарина можно прочитать здесь 1.

1. Фатьянова Э. Две жены проходчика Гарина // Газета «Донбасс». № 224 (20123). Четверг, 6 декабря 2001 г.


Родословное дерево № 6

Гарины. Родословное дерево № 6

Гарин Василий1.

Гарин Иван Васильевич, сын Василия Гарина1.

Гарин Фёдор Васильевич, сын Василия Гарина1.

Описываются события первых лет Советской власти в деревне Путилово (Северный край, Кольский район, Нижнекемский сельсовет). «…Были такие в деревне 4 семьи: Вася Гарин — 2 сына и дочь, и корову не держали. Мока-вор: 4 сына и дочь; Маришка: 2 сына, 2 дочки, ещё Василий и Мария: 6 сынов и 7-я дочь.
Вот это первые коммунисты. В партию, в комсомол пошли, а сами в чужой амбар залезут — тушу мяса утащат. Масло кто скопит — всё выкрадут. И всю деревню предали: «Тот кулак, да и тот кулак». Которые работали день и ночь, то кулаки, а они и хлеба наворуют, и овечек чужих загонят штук 5, зарежут и жерут. Все теряются овечки! Они срежут — вот какие были!
…
Когда людей кулачили, нашим коммунистам дали право аресто[вы]вать своих деревенских ни за что.
Вот все бабы и дети собрались и давай коммунистов двух, [сыновей] Васи Гарина Ваню да Фёдора, по деревне гонять: кто с кочергой, кто с палкой. Помню, я бежала с палкой. Одна женщина, Мария, была в амбаре — выбежала с молоком, мы их гоним — и Мария одну кринку в лицо одному, вторую другому. Всё лицо молоком залила!…»1.

Воспоминания работницы М.Н. Колтаковой можно прочитать здесь 1.

1. Осипов Б.И. Воспоминания работницы М.Н. Колтаковой «Как я прожила жизнь».


Родословное дерево № 7

Гарины. Родословное дерево № 7

Гарин Андрей Витальевич

Гарин Андрей Витальевич (г. Киев), специалист по маркетингу компании «В.М.»1, руководитель проектов KlubOK.net: http://www.KlubOK.net и http://ZOO.KlubOK.net 1, 2. Состоит в «Украинской ассоциации менеджмент-консультантов»3. Жена — Инна Гарина.

1. ZOO.KlubOK.net.
2. Все дистрибьютеры России на одном портале. О чём речь.
3. Наши партнёры.

Гарина Инна, жена Андрея Гарина1.

1. Big Cats Forums.


Гарин (Гумберт Александр)

Гарин (Гумберт Александр) (г. Санкт-Петербург). До авуста 1998 года работал ведущим эфира ЗАО «Модерн», затем — программным директором «Радио Ностальжи»1.

1. «Модерн»: Авангард или Абсурд?!.


Гарин (Синяев) Александр

Гарин (Синяев) Александр (21.06.1973, Пятигорск), писатель, автор произведений: «Бд-4: Последняя охота»1, «Большой горшок со специями», «Власть Саритолы», «Забытый Эпизод», «Последняя охота», «Проклятый дом», «Сделка», «Соттер», «Чёрный Жнец»2 и др.

1. Журнал «Самиздат».
2. Журнал «Самиздат».


Гарин (Виндинг) Дмитрий Викторович

Гарин (Виндинг) Дмитрий Викторович (1853—1921).

Гарин (Виндинг) Дмитрий Викторович

Житомир Волынской губернии. Один из предков — датский юрист Д. Виндинг. Актёр, драматург, псевдонимы: Вы, Д. Гарин-Виндинг, Д. Ленин и др.1

Актёр провинциальных театров (1875—1888), Малого театра (1888—1909); педагог, деятель РТО. Жена — Елизавета Павловна Лядова-Гарина 2.

1. Всероссийское генеалогическое дерево.
2. Виндинги-Гарины (Гарины-Виндинги) Д.В., Е.П.


Лядова-Гарина Елизавета Павловна

Лядова-Гарина (урожд. Лядова, по мужу Виндинг) Елизавета Павловна, актриса провинциальных театров1. Муж — Дмитрий Викторович Гарин (Виндинг) 1.

1. Виндинги-Гарины (Гарины-Виндинги) Д.В., Е.П.


Гарин-Михайловский Николай Георгиевич

Гарин-Михайловский Николай Георгиевич (1852—1906).

Гарин-Михайловский Николай Георгиевич

Гарин — псевдоним беллетриста Николая Георгиевича Михайловского. Он учился в одесской Ришельевской гимназии и в институте инженеров путей сообщения. Прослужив около 4 лет в Болгарии и при постройке Батумского порта, он решил «сесть на землю» и провёл 3 года в деревне, в Самарской губернии, но хозяйничанье не на обычных началах не пошло на лад, и он отдался железнодорожному строительству в Сибири. На литературное поприще выступил в 1892 г. имевшей успех повестью «Детство Тёмы» («Русское Богатство») и рассказом «Несколько лет в деревне» («Русская Мысль»). В «Русском Богатстве» он напечатал затем «Гимназисты» (продолжение «Детства Тёмы»), «Студенты» (продолжение «Гимназистов»), «Деревенские панорамы» и др. Рассказы Гарина выходили отдельными книгами. Собрание сочинений вышло в 8 томах (1906—1910); отдельно издано также: «По Корее, Маньчжурии и Ляодунскому полуострову» и «Корейские сказки». Как специалист-инженер, Гарин горячо отстаивал в «Новом Времени», «Русской Жизни» и других изданиях постройку дешёвых железных дорог. Наиболее известное из произведений Гарина — трилогия «Детство Тёмы», «Гимназисты» и «Студенты» — задумано интересно, исполнено местами талантливо и серьёзно. «Детство Тёмы» — лучшая часть трилогии. У автора есть живое чувство природы, есть память сердца, с помощью которой он воспроизводит детскую психологию не со стороны, как взрослый, наблюдающий ребенка, а со всею свежестью и полнотою детских впечатлений; но у него совсем нет уменья отделять типичное от случайного. Автобиографический элемент слишком им владеет; он загромождает рассказ эпизодами, нарушающими цельность художественного впечатления. Больше всего отсутствие типичности заметно в «Студентах», хотя и в них есть очень живо написанные сцены1.

Также автор книг:
Гарин Н.Г. Из дневников кругосветного путешествия / 3-е, сокращённое издание. М.: Гос. изд. географической лит., 1952. 445 с. Твёрдый переплёт, обычный формат2.
Гарин Н.Г. Через Сибирь на Океан, 1891 г. / Русский Разлив. Т. 1. М.: Ди-Дик, 1996. Стр. 379—4413.

Псевдоним «Гарин» Николай Георгиевич взял по имени одного из сыновей, Георгия, которого в семье звали Гарей4, 5, 6, 7.

1. Русский биографический словарь.
2. Alib.ru — Продажа букинистических книг.
3. Евразийский вестник: Журнал теории и практики Евразийства. №3.
4. Инженер и Писатель — и все с большой буквы — Газета «Гудок» — Под стук колёс.
5. Бухарцев В. «Теперь Россия стала ближе…»: К 110-летию Самаро-Златоустовской железной дороги.
6. Селиванов И. Инженер Михайловский, он же писатель Гарин // Сельская жизнь. № 69 (22781). 12 сентября 2002 года.
7. Любимов О. 20 февраля исполняется 150 лет со дня рождения Николая Георгиевича Гарина-Михайловского.


Гарина (Гарфильд) Нина Михайловна

Гарина (Гарфильд) Нина Михайловна.
Жена драматурга и публициста Сергея Александровича Гарина, профессионального революционера, полпреда, депутата, комиссара, умершего в 1927 году. Нина Михайловна была общительной светской дамой, дружила с писателями, художниками. В её альбоме увековечили себя Леонид Андреев, Иван Бунин, Александр Куприн, Борис Пильняк, Максим Горький и многие другие1. Знакомая С.А. Есенина. Проживала около гостиницы «Англетер»2.

1. Тимофеева И. «…Умер случайно, желая только поиграть со смертью» // Вечерний Новосибирск. 05.06.00.
2. Семья Тарасовых и другие. Государственная тайна 3.


Гарин Пётр (Инжеватов Сергей)

Гарин Пётр (Инжеватов Сергей), редактор «Биржевой газеты»1.

1. Деловая страница.


Гарин (Гарфильд) Сергей Александрович

Гарин (до 1917 Гарфильд, в др. ист. Гарфельд) Сергей Александрович (22.08.(03.09).1873, Москва — 02.03.1927, Ленинград), русский, окончил духовную семинарию (1890), Мореходные классы Санкт-Петербургского яхт-клуба с дипломом штурмана дальнего плавания. Прозаик, поэт, даматург1; писатель, автор повести «Отасу — королева Солнечной страны»2. Его супруга — Нина Михайловна Гарина.

В статье Виктора Кузнецова о тайне смерти С.А. Есенина есть фрагмены, освещающие биографию и характер С.А. Гарфильда. Например:

Салон Гариных до революции дарили своим вниманием Иван Бунин, Борис Зайцев, Александр Куприн, Евгений Чириков и другие известные писатели, о которых тщеславная женщина потом с удовольствием вспоминала. Куприн полушутливо играл роль Ромео, забавлялись и прочие гости. Всё это было бы мило, если бы за хозяином квартиры не вился след политического авантюриста. Может быть, не все мастера слова знали о подпольной жизни Гарфильда, но их очевидная снисходительность к нему весьма поучительна. Такая приязнь вполне в духе даже больших русских художников, прозевавших революцию и слишком поздно прозревших.

В различных изданиях Гарин-Гарфильд предстает социальным романтиком, обратившим своё перо на благо народа. Между тем он стереотипный политик-авантюрист, кочевавший по разным странам и городам России с целью устроить в мире революционный кавардак. Его постоянно тянуло исполнить заглавную роль в каком-нибудь опасном политическом представлении — так же как отца его, оперного артиста, выступить в заглавной роли на сцене. Социал-демократ с 1903 года, он часто менял партийные клички (Сергей, Гафель, Штурман и др.). Матросом он побывал во многих странах. В 1919 году его интернировали в Данию, в 1920-м — он главный комиссар морских сил Дальневосточной республики.

Такой взлёт карьеры не игра судьбы, а плата за долголетнюю и усердную подпольную работу — о ней он сам не без хвастовства рассказал в собственноручно составленной анкете (1926). Из неё мы узнаём о его активном участии в известных сормовских событиях 1902 года, описанных М. Горьким в романе «Мать». Гарин-Гарфильд, как и его приятель Георгий Устинов, так и просится в прототипы Павла Власова. Кстати, вместе с «Жоржем» (Устиновым) Сергей Александрович сотрудничал в «Нижегородском листке» — знали они друг друга прекрасно. В Нижнем Новгороде Гарин-Гарфильд познакомился с Я.М. Свердловым и другими «эксами», о чём он пишет как о незабываемых встречах. После ссылки в Архангельскую губернию он объявился во Владивостоке, где в 1906 году организовал нашумевшее покушение на генерала Селиванова и скрылся. Свои «подвиги» будущий драматург продолжил в Одессе. Если не ошибаемся, занимался он «мокрыми» делами вместе с Ильей Ионовым. Здесь в 1909 году его арестовали и посадили в тюрьму. Но вскоре он очутился на свободе. Затем был Кронштадт, где Гарин-Гарфильд в рядах большевиков готовил Октябрьский переворот. В 1917 году председательствовал в Гельсингфорсском рабочем совете (г. Хельсинки), позже опять превратился в крупного коммунистического «морского волка». Устав от революционных качек, осенью 1922 года обрёл тихую пристань — где бы вы думали? — на посту заместителя ответственного редактора ленинградской «Красной газеты».

Гарин-Гарфильд активно сотрудничал с Севзапкино, куда тянутся нити, о чём мы еще скажем, антиесенинского заговора (П.П. Петров и др.).

Устинов, приезжая в Ленинград в 1922—1925 годах, частенько захаживал к Гариным в гостиницу «Астория» (1-й Дом Советов). Чаровница, по старой моде, вела фотоальбом (1904—1935), вклеивала в него снимки знаменитостей с их лестными для неё автографами. Альбом хранится в Пушкинском Доме, в нём нет ни строчки Есенина. Но Устинов руку приложил, «…для нас суп Нины Михайловны, — писал он, — значительно полезнее, чем наши стихи, статьи и рассказы. 1.VIII.1922».

Рядом автограф стихотворца Василия Князева: «Тов. Гарину. Серёжа, говорят, Ильич умер. Немедленно узнай по телефону и сообщи мне. … твой В. Князев». На следующей странице комплименты Гариной поэта Ильи Садофьева, заведующего редакцией вечерней «Красной газеты» Ионы Кугеля и других лиц, так или иначе причастных к «зачистке» следов злодеяния в «Англетере»3.

Ещё несколько штрихов к портрету С.А. Гарфильда из той же статьи:

Матрос 2-й статьи Гарин-Гарфильд в 1895 году дезертировал в Плимуте (Англия) с русского учебного судна «Генерал-адмирал»3.

Гарин-Гарфильд был в 1925—1926 годах членом президиума и правления СОРАБИСа (Союз работников искусств), председателем его киносекции3, 4.

1. Всероссийское генеалогическое древо.
2. Архив БВИ. Фантастика: кто есть кто, Архив БВИ. Фантастика: кто есть кто.
3. Кузнецов В. Тайна гибели Есенина (Часть 2). Глава VIII. Матрос-босяк и его призрак.
4. Кузнецов В. Тайна гибели Есенина (Часть 2). Глава VIII. Матрос-босяк и его призрак.

Возможно, следующие материалы относятся к этому же человеку

Гарин С.А., участник мартовского партийного совещания 1917 г. от г. Гельсингфорс-Свеаборг1.

1. Троцкий Л.Д. Сталинская школа фальсификаций.

Гарин Сергей Александрович, один из членов ВЦИК, избранных на 1-м Всероссийском съезде Советов рабочих и солдатских депутатов (РСД) (3—24 июня 1917, Петроград) от фракции объединённых социал-демократов1.

1. Первый Всероссийский съезд Советов рабочих и солдатских депутатов.

Гарин, анархист-коммунист, один из делегатов Пятого Всероссийского съезда Советов рабочих, крестьянских, солдатских и казачьих депутатов (4—10 июля 1918, Москва). На третьем заседании съезда (9 июля) оценил восстание левых эсеров против Советской власти как попытку вовлечь народ в кровавую эпопею1, 2.

1. Пятый Всероссийский съезд Советов рабочих, крестьянских, солдатских и казачьих депутатов.
2. Л. Троцкий. Мятеж.

Гарин Сергей А..
Сергей Клычков и его время // Газета «Клычковский вестник», 24 июня 1994 г.
«…В выступлении «Сергей Клычков и Сергей Гарин: дни войны и мира» заведующая Домом-музеем С.А. Клычкова Т.А. Хлебянкина (Талдом) подробно рассказала о взаимоотношениях С. Клычкова и семьи писателя С.А. Гарина. Доклад был основан на изысканиях, проведённых в фонде С.А. Гарина (рукописный отдел Пушкинского Дома) и анализе одновременной публикации произведений Гарина и Клычкова в журнале «Пробуждение» за 1913 год…»1.

1. Вестник гуманитарной науки.

Гарин, большевик.

Гарин-большевик

Группа старых большевиков. Сидят слева направо: Ленгник, Красиков, Н.К. Крупская, Р.С. Землячка, Гарин и Г.М. Кржижановский. Стоят: Лядов, Шотман, Степанов, Стопани.

Время: 1933 г. Место: ?

Автор съёмки: С.А. Магазинер

Каталог ЦГАКФФД (Центрального Государственног Архива кинофотофонодокументов Санкт-Петербурга).

Адрес источника утерян.


Гарина Зоя (Пархомчук Зоя Гарьевна)

Гарина Зоя (Пархомчук Зоя Гарьевна) (г. Гомель), автор (композитор, поэт) и исполнитель песен, руководитель музыкальной студии «Банкнота» (г. Гомель). Автор слов к гимну г. Гомеля(?); участница рок-н-рольного концерта в концертном зале «Мiнск» (30 января 2000 г.), где выдвигалась на звание «Рок-князёуны-99 года». С «Контра да банда "Рифматит"» (среди которых изобретатель нового жанра в хип-хопе Сергей Пархоменко, на белорусской сцене больше известный как Серёга) вышла её песня «Дорожная меланхолия»1, 2, 3, 4, 5, 6.

1. Первое музыкальное издательство.
2. Гомельский клуб авторской песни.
3. Звёздный дилижанс.
4. Сахаров С. Белорусская рок-коронация: Раздача слонов состоялась, или сам придумай что-нибудь получше.
5. WWW.GOMELSAPIENS.COM — Музыка.
6. Музыкальный салон — приложение к журналу «Психологическая гостиная».

Возможно, это о ней же:

Гарина, автор слов и музыки, в частности, ей принадлежит песня «Я не вернусь» (поёт Анастасия Тиханович)1.

1. Эксклюзив «Спецпроекты BelarusToday».